Statistiques
Fondé en mars 2011
179 sections
7236 sujets
109681 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Vivre sans chauffage par température négative
par Bobby-AD Hier à 23:52

Présentation : Caro09
par erco Hier à 23:41

Le Roi est mort ! Vive le Roi !!
par erco Hier à 23:39

Départ de Gaël, avenir du forum ?
par erco Hier à 23:37

Magellan 542 - 2015 -
par erco Hier à 23:21

Elios 59T sur Citroen Jumper
par bubblegum Hier à 22:58

Nouveaux en Elios...pour Bientôt
par bubblegum Hier à 22:52

porte scooter sur font vendomme bel horizon
par Otrudire Hier à 22:00

Concours photo - Janvier 2017
par jcbh44 Hier à 21:27

Présentation luc Chapelain ( Odile et Luc)
par jcbh44 Hier à 20:57

nouvel adherent forum fourgon_passion
par jcbh44 Hier à 20:51

Présentation. BoxLife 540
par jcbh44 Hier à 20:49

Présentation franck91
par jcbh44 Hier à 20:48

présentation Cham56
par jcbh44 Hier à 20:45

Présentation coco69
par jcbh44 Hier à 20:43

presentation djean40
par jcbh44 Hier à 20:41

Pré-câblage solaire et satellite BoxLife 540
par Tagrera Hier à 19:57

voyage en grèce 2014
par lebreton22 Hier à 19:04

vignette anti polution
par Marcenry Hier à 18:39

Aménagement étape à étape
par eoleer Hier à 11:10

Verrouillage porte Ducato
par roro 42 Hier à 9:51

Avis sur le Hymer Grand Canyon
par Danielforever Sam 21 Jan 2017 - 23:11

Nous passons au Magellan 542...
par caro09 Sam 21 Jan 2017 - 8:24

Master II L2H2
par LR-Competition Ven 20 Jan 2017 - 19:51

Antenne parabole STANLINE
par yffig35 Ven 20 Jan 2017 - 18:26

Brexit au Vendée Globe
par usram56 Ven 20 Jan 2017 - 1:19

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Jeu 19 Jan 2017 - 20:57

Montage en 17 ''
par Jengo Jeu 19 Jan 2017 - 20:23

isolation laquelle choisir !?
par lulu mouv' Jeu 19 Jan 2017 - 18:26

Présentation : combi64
par combi64 Jeu 19 Jan 2017 - 15:55

Bonjour à tous et meilleur voeux 2017
par bubblegum Jeu 19 Jan 2017 - 15:40

retour de SOLEX en France
par Marcenry Jeu 19 Jan 2017 - 14:53

Présentation : Davh4
par Davh4 Jeu 19 Jan 2017 - 14:26

Accès soute Boxstar par l'intérieur...
par bouyss Jeu 19 Jan 2017 - 12:27

Présentation : lulu mouv'
par lulu mouv' Jeu 19 Jan 2017 - 10:47

Notre bel horizon est arrivé
par jpl05 Mer 18 Jan 2017 - 23:12

Présentation : Dreamy47
par Agn Mer 18 Jan 2017 - 21:56

Présentation : Mazouth (Sylvain)
par Agn Mer 18 Jan 2017 - 21:18

Mon Fortyvan Font Vendome
par caro09 Mer 18 Jan 2017 - 20:52

Truma 4 diesel ?
par Geff83 Mer 18 Jan 2017 - 19:46

Gasoil de qualité supérieure
par kikar06 Mer 18 Jan 2017 - 16:36

Auto radio et HP dans Jumper/Ducato
par Sletto67 Mer 18 Jan 2017 - 10:42

chausson v594 max
par alpins05 Mer 18 Jan 2017 - 6:29

présentation : josiane
par Agn Mar 17 Jan 2017 - 23:16

présentation ; sylvie et jean lou
par Agn Mar 17 Jan 2017 - 23:04

Présentation : oceanite44
par Agn Mar 17 Jan 2017 - 22:53

Votre avis sur vehicule de 6,30
par Agn Mar 17 Jan 2017 - 22:43

Présentation Fracasse
par Agn Mar 17 Jan 2017 - 22:28

quel le coût d'une installation 12 v
par galevinc Mar 17 Jan 2017 - 21:33

Assurance pour Canada et usa
par Invité Mar 17 Jan 2017 - 20:59

HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Lun 17 Fév 2014 - 18:38

Bonsoir "patrick44"

Pour la référence tu as certainement dû être médium  lol! effectivement c'est du "Nordelecttronica":



Pour Brantôme le problème de ce panneau de commande est connu et ils font le nécessaire auprès de leur fournisseur pour remédier au souci, mais dans l'attente c'est la seule solution qu'ils ont pour nous dépanner. Elle a le mérite d'exister, nous ne sommes pas larguer avec notre panneau en vrac   . A mon avis cela sent la campagne de rappel à l'issue.

Bien amicalement

sabetlulu

Invité
Invité


Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par  le Lun 17 Fév 2014 - 19:52

Re bonjour "sabetlulu"

Manifestement ils ont "oublié" la fonction "Reset"
Pour l'instant on ne trouve pas ce boitier de commande répertoriée sur leur site???
Tu n'a pas vu dans un coin de la platine une référence du genre  Ne ???
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par  le Lun 17 Fév 2014 - 22:14

Bonsoir Sabetlulu ; je crois que ta mesaventure va en sauver plus d un  grâce à Fp. Je vois que le sav  est toujours ce que j'ai connu. Pourvu que ça dure ; pour les pièces détachées c'etait pareil . Un coup de fil et on t' envoie ce dont tu as besoin. mais ce phénomène est quand même bizarre . Tes batteries etaient peut etre sous le seuil  de bonne charge ; non??



Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Mar 18 Fév 2014 - 8:16

bonjour, est-ce que le probleme est survenu en branchant sur le 220v. ?
car moi c'était le cas et j'ai galere une heure pour trouver la raison (fusible), mais par contre le message défaut dans ton genre a disparu....
merci pour l'info, mais j'aimerai bien retrouvé une doc du fabricant plus complète que celle de FV.!
cordialement
kinkin

Invité
Invité


Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Mar 18 Fév 2014 - 13:53

Bonjour à tous,

Effectivement lorsque le problème est survenu, j'étais branché sur le 220v la pile stoppée, le temps de bricoler. Par contre mes batteries étaient chargées : 12,7v cellule et 12,8v porteur. Aucuns fusibles flambés. Sinon pas de marque de référence NE "patrick44".

Bien cordialement

sabetlulu  

Invité
Invité


Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Ven 28 Fév 2014 - 19:46

Bonsoir,
Pour peu-t-être compléter ce post
j'ai une chute de tension de ma batterie de démarrage de 100% à 43% en 24h
je soupçonne le poste qui à ma demande a été branché sur le + permanent

je débranche ma batterie pour intercalé un multimètre en mesure d'ampérage
bon en effet c'est le poste ......
je rebranche le - et la message E1 sur le tableau de commande tous le pictogrammes allumés
je presse la touche d’arrêt le tableau s’éteint plus aucun voyant mais tout se met en marche
pompe,lumière,intérieure extérieur etc

je vais donc opérer comme cité plus haut et reviens vers le forum

je me dis qu'après chaque hivernage un petit démontage de panneau de contrôle  :marteau: 
comme d'autre sur ce forum j'ai confiance en Font Vendôme pour un rappel en bon et dû forme

Bonne soirée

Thierry

Invité
Invité


Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Sam 1 Mar 2014 - 10:46

Bonjour,

Manip faite ce matin: démontage du panneau,débranché 1 fois 10s
Rebranché ça marche

Bonne Journée
Thierry

Invité
Invité


Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Sam 1 Mar 2014 - 13:33

Bonjour    "TV1960"

Je suis content que mon post t'ai servi  Very Happy . Maintenant, j'espère que lorsque le problème sera réglé par Font Vendôme, il y aura un geste vis à vis de la clientèle ! ce que je pense.

Bien cordialement,

sabetlulu

Invité
Invité


Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par  le Sam 1 Mar 2014 - 20:37

Bonjour à tous


Aux propriétaires de fourgons équipés de ce tableau de commande je peux leur transmettre la doc (légèrement plus complète ) que la maison Nordelecttronica m'a fait parvenir suite à ma demande .
Malheureusement je n'arrive pas à mettre ce lien sur le forum??
Par contre si vous me laissez une adresse E-mail dans ma messagerie du forum ,je vous transmettrais ce document (déjà expédié à 2 colistiers)
Bien amicalement
Patrick44

PS J'utilise des Pays de Loire mon Smartphone comme moden et ca rame un peu



Revenir en haut Aller en bas

Re: HELP !!! Code erreur E1 sur centrale de commandes F-V 2014

Message par Invité le Lun 3 Mar 2014 - 10:41

bonjour a tous,
et merci à Patrick pour l'envoi de la doc du tableau qui est un peu plus complète, que celle de FV.

si je résume le problème de cette centrale dès que l'on raccorde sur 220V. il faut parfois débrancher le panneau en le sortant de l' encastrement , pour effacer le message ''E1'' d' erreur ( pour moi cela c'est produit qu'une fois)....
cordialement
KINKIN

Invité
Invité


Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum