Statistiques
Fondé en mars 2011
185 sections
7139 sujets
108752 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
- panne démarragetoujour
par ttt320 Aujourd'hui à 15:22

- Presentation d'un couple de bretons
par Golfmage29 Aujourd'hui à 15:06

- Evolutions du forum, qu'en pensez-vous ?
par ttt320 Aujourd'hui à 14:03

- APPLICATION Spea'K
par ttt320 Aujourd'hui à 14:01

- Choix du bandeau fourgon passion
par jcbh44 Aujourd'hui à 13:43

- Joyeux anniversaires
par Gael Aujourd'hui à 13:34

- tomtom, tout est verrouillé
par jlj Aujourd'hui à 13:32

- Idée de sortie mars 2017
par Robert63 Aujourd'hui à 13:00

- Fourgon Possl vario 545
par Chacun Aujourd'hui à 12:26

- fissuration bac a douche sur challenger vany2 max 2012
par curieux44 Aujourd'hui à 11:21

- Assurance pour Canada et usa
par eoleer Aujourd'hui à 11:01

- Bug sur certains avatar et certains smileys
par Gael Aujourd'hui à 10:39

- Présentation Geff83
par jmr Aujourd'hui à 9:38

- Alimentation en gaz en Europe
par ttt320 Aujourd'hui à 9:15

- Remplacement bonbonne gaz 13kg
par ttt320 Aujourd'hui à 8:40

- Sortez vous en hiver ?
par Agn Hier à 23:25

- Je fait a présent partie des fourgons.
par Agn Hier à 22:20

- quel fourgon avez-vous (aménageurs industriels) ?
par bzh 56 Hier à 21:36

- Futur "Fourgonniste " Adria SHX
par Gael Hier à 19:29

- salut la foule !! mdr ...
par ttt320 Hier à 16:12

- Fourgon pour famille de 4 personnes
par darkie Hier à 15:51

- nouveau membre sur fourgon passion
par gilles76 Hier à 15:31

- Exces de Vitesse
par moth Hier à 11:38

- Le petit bonjour météorologique du jour !
par Sletto67 Hier à 11:37

- chargement batteries
par ttt320 Hier à 10:42

- quel fourgon avez-vous (artisans aménageurs) ?
par ttt320 Hier à 9:54

- Bonjour bonjour bonjour
par lepeux Hier à 7:36

- Combien de jours par année passez-vous dans votre fourgon ?
par galevinc Hier à 7:08

- Traitement pare-brise anti-buée et anti-pluie
par nemo Jeu 8 Déc 2016 - 19:07

- Retour d'expérience VTT électriques
par leader69 Jeu 8 Déc 2016 - 16:33

- Ams du fourgon..Bonjour !!!
par Myklou Jeu 8 Déc 2016 - 16:10

- Master II L2H2
par LR-Competition Jeu 8 Déc 2016 - 13:26

- Vagabond, le retour.
par erco Jeu 8 Déc 2016 - 13:22

- Concours photo « Les voyageurs du Monde »
par moth Jeu 8 Déc 2016 - 12:31

- Damien 44 en JCG création V7
par Ballou Jeu 8 Déc 2016 - 11:57

- Vos conseils pour achat autoradio GPS et caméra de recul
par Nico 31 Jeu 8 Déc 2016 - 11:33

- Concours photo - Novembre 2016
par Amsamy Jeu 8 Déc 2016 - 7:55

- De Eribou à VanAlain
par VanAlain Mer 7 Déc 2016 - 20:38

- presentation d'un petit nouveau
par dombouk Mer 7 Déc 2016 - 15:36

- nouveau et mauvais bricoleur...
par lenoir Mer 7 Déc 2016 - 11:12

- Infos pour un FV Duo Van
par pierre44 Mer 7 Déc 2016 - 9:02

- Futur fourgonaute
par Agn Mer 7 Déc 2016 - 7:46

- Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

- Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

- Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

- Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

- "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

- auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

- Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

- GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

Webasto ne se vidange plus?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Webasto ne se vidange plus?

Message par Invité le Lun 3 Mar 2014 - 19:00

Bonsoir à tous,

Notre soucis est dans le titre.
Nous avons un   muni d'un Webasto pour le chauffage et l'eau chaude.

Notre problème nous ne pouvons plus le vidanger. A une température inférieur à 5° la vidange devrait ce faire automatiquement rien Ci quelques gouttes.
En manuel à partir du tableau Idem.

Mis sur un fosse, soufflette et petit fil de fer, rien que dalle  :marteau:  :marteau:  :marteau: 

Avez vous eu déjà ce type de d'inconvénient ?

Si oui, pouvez me conseiller et a quels actions ?

  et au plaisirs.

A+

Invité
Invité


Revenir en haut Aller en bas

Re: Webasto ne se vidange plus?

Message par  le Lun 3 Mar 2014 - 20:50

Bonjour Denis

Si manuellement tu n'as pas ouverture de l'électro-valve celui-ci est soit HS (donc pas de fonctionnement en auto) ou entartré ou bloqué.Essaies de faire plusieurs manœuvres en manuel.Si fonctionnement "timide" de l'électro-valve ,il serait intéressant de faire un sérieux détartrage.
Pour cela il faudrait vidanger le réservoir principal et ensuite le chauffe-eau.(facile a dire plus difficile a faire surtout avec une vidange ne fonctionnant pas ou mal)
Ensuite remplir avec 5 l de vinaigre blanc et 5 l d'eau.
Faire chauffer a 70 degrés puis tenter une vidange ???

Peut être aussi ?es tu victime d'un bouchage du circuit par un corps étranger (tartre,boue ou morceau de plastique ??)au niveau du clapet.
Un forumeux a  connu un PB similaire.
Bien amicalement

Patrick44


Dernière édition par patrick44 le Mar 4 Mar 2014 - 19:35, édité 3 fois



Revenir en haut Aller en bas

Re: Webasto ne se vidange plus?

Message par Invité le Mar 4 Mar 2014 - 18:27

Salut Patrick,

Je vais essayer plusieurs manips manuels "je n'y crois pas trop" .
L'histoire de mélange eau/vinaigre je vais également essayé mais ce week end.

Merci de ton aide.    

Bonne soirée.
A+
Elaine et Denis et leur   

Invité
Invité


Revenir en haut Aller en bas

Re: Webasto ne se vidange plus?

Message par  le Mar 4 Mar 2014 - 19:38

Bonjour denis45

Un petit "up" car ayant récupéré une connexion internet via l'ordi j'ai complété et mis quelques "ponctuations" (difficile avec un smartphone)
Bien amicalement
Patrick44

PS

je rajoute un petit compte rendu fait par "lepeux"


Sujet: Dépose et remise en état Webasto Dualtop RHA100   Ven 31 Jan 2014 -

Bonsoir
Je reviens vers vous au sujet de mon dual top qui avait un corps étranger dans le boiler. Je me suis retrouvé dans la même situation qu'il y a 2 mois, le chauffe-eau que se vide et ne se referme pas. Alors, RDV aujourd'hui et là après démontage ils trouvent encore un dépôt, l'accès du boiler est difficile, donc ils passent une caméra et découvrent d'autres dépôts blanchâtres, donc changement radicale du boiler et extraction de ces dépôts, qui sont en fait la protection alimentaire qui recouvre les parois du boiler. Celle-ci se désagrège, chose jusqu’alors inconnue, le prélèvement est parti chez Webasto et un rapport envoyée à la direction, évidemment la garantie à fonctionnée. A savoir que ce cas semble unique et qu’il est préférable de faire un détartrage avant tout demande de SAV en cas de fuite, si il s’avère que c’est un pb de calcaire, pas de garantie….

Voilà Fin de l'histoire.


PS: Patrick44

En relisant les posts  :marteau:  C'est plus que pénible de lire ceux-ci "TELLEMENT" de réponses ont été supprimées???
Si celà devait se reproduire une autre fois  ,je migrerais vers d'autres cieux.
Nous avons à faire a des adultes et pas des gamins.



Revenir en haut Aller en bas

Re: Webasto ne se vidange plus?

Message par lepeux le Ven 7 Mar 2014 - 11:52

Bonjour,
je confirme que depuis le 31 janvier, je n'ai aucun soucis. Je vais me rapprocher du distributeur de la Rochelle pour savoir si il a un "feedback" de Webasto en Allemagne

A+

Patrick

lepeux
Fourgonaute


Revenir en haut Aller en bas

Re: Webasto ne se vidange plus?

Message par Invité le Ven 14 Mar 2014 - 19:09

Bonsoir Patrick 44,

Un grand  , ta formule vinaigre blanc/eau chauffé à 70° a fonctionné.
Webasto de nouveau opérationnel.

  et  :merci

A+ Eliane et Denis

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum