Statistiques
Fondé en mars 2011
185 sections
7132 sujets
108672 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
- Sortez vous en hiver ?
par galevinc Aujourd'hui à 20:14

- chargement batteries
par bougon Aujourd'hui à 20:12

- Combien de jours par année passez-vous dans votre fourgon ?
par nemo Aujourd'hui à 19:12

- Traitement pare-brise anti-buée et anti-pluie
par nemo Aujourd'hui à 19:07

- salut la foule !! mdr ...
par pepitonio Aujourd'hui à 19:04

- Choix du bandeau fourgon passion
par moth Aujourd'hui à 18:28

- GPL perçage caisse
par jm.bricolo Aujourd'hui à 18:20

- Joyeux anniversaires
par Patrick25 Aujourd'hui à 17:09

- quel fourgon avez-vous (aménageurs industriels) ?
par Patrick25 Aujourd'hui à 16:52

- Retour d'expérience VTT électriques
par leader69 Aujourd'hui à 16:33

- Ams du fourgon..Bonjour !!!
par Myklou Aujourd'hui à 16:10

- Master II L2H2
par LR-Competition Aujourd'hui à 13:26

- Vagabond, le retour.
par erco Aujourd'hui à 13:22

- Présentation Geff83
par erco Aujourd'hui à 13:13

- Concours photo « Les voyageurs du Monde »
par moth Aujourd'hui à 12:31

- Damien 44 en JCG création V7
par Ballou Aujourd'hui à 11:57

- Vos conseils pour achat autoradio GPS et caméra de recul
par Nico 31 Aujourd'hui à 11:33

- Concours photo - Novembre 2016
par Amsamy Aujourd'hui à 7:55

- Evolutions du forum, qu'en pensez-vous ?
par Frapi84 Hier à 22:47

- De Eribou à VanAlain
par VanAlain Hier à 20:38

- quel fourgon avez-vous (artisans aménageurs) ?
par Toucan Hier à 19:24

- tomtom, tout est verrouillé
par jlj Hier à 16:57

- presentation d'un petit nouveau
par dombouk Hier à 15:36

- nouveau et mauvais bricoleur...
par lenoir Hier à 11:12

- Infos pour un FV Duo Van
par pierre44 Hier à 9:02

- Exces de Vitesse
par usram56 Hier à 8:52

- Futur fourgonaute
par Agn Hier à 7:46

- Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

- Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

- Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

- Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

- "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

- auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

- Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

- GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

- CHAUFFAGE WEBASTO AIR TOP 3500
par perruche Mar 6 Déc 2016 - 9:56

- Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Lun 5 Déc 2016 - 21:05

- Problème chauffage Leader Camp
par Lauroy Lun 5 Déc 2016 - 19:00

- Le jeu des 7 différences.... ou plus...
par Pataski Lun 5 Déc 2016 - 18:55

- presentation d'un de plus du 33
par Patrick25 Lun 5 Déc 2016 - 17:24

- Choix bouteille gaz au Maroc
par BRFRANCIS47 Lun 5 Déc 2016 - 17:14

- Fourgon Possl vario 545
par Patrick25 Lun 5 Déc 2016 - 16:35

- Présentation reno059
par reno059 Dim 4 Déc 2016 - 21:32

- forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Dim 4 Déc 2016 - 14:55

- Présentation Golfmage29
par arcastro Dim 4 Déc 2016 - 13:19

- Notice NE293_RA
par Houzard Dim 4 Déc 2016 - 11:22

- Combien de fourgon ou de camping-cars avez-vous eu ?
par syljos Dim 4 Déc 2016 - 10:46

- Mon projet sur base de Master II 7places de 2009
par AudimanBzh Dim 4 Déc 2016 - 9:28

- Présentation Sletto67
par bubblegum Sam 3 Déc 2016 - 22:20

- Enfin la présentation de mon bel horizon
par jcbh44 Sam 3 Déc 2016 - 19:17

Problème pompe à eau fortyvan

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 15:55

Je suis votre site depuis déjà bien longtemps.

Je suis actuellement en possession d’un fortyvan de 2011, véhicule correct pour un 5.68, pour trois adultes. A l’actif, de belles balade en Espagne, Italie, cote d’azur, alpe, massif central, pyrénéen, Bretagne, la cote jusqu’en Belgique et bien d’autres. Mai voila, je commence a avoir de petit problèmes électrique et comme je nai pas vraiment pas confiance en ma concession, (exemple test d’étanchéité sous la pluie) je me suis dit, après tout pourquoi pas : J’ai un problème avec la pompe a eau, lorsque je l’enclenche je tableau de contrôle disjoncte, par contre, moteur tournant ça fonctionne, la je ne comprend pas. Pourtant les batteries auxiliaires semblent bonnes, au pire, il tourne tout les 15 jours. Alors, si il y as des connaisseurs ? En vous souhaitant de bonnes balades avec les beaux jours qui ne tarderont pas a venir. Bonsoir a tous.



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 17:12

Bonjour j-p33
J'ai sous les yeux le schéma électrique ,et bizarre que tout fonctionne bien (porteur tournant !) et Pb sur Batteries "auxiliaires uniquement???)As tu fais un test via le branchement du fourgon sur le 220 volts.
Tes batteries auxiliaires sont elles les "noires" d'origine?peut-être en fin de vie????As tu d'autres symptomes de problèmes électrique ??Lors du test batteries Auxiliaires as tu les 3 leds qui s'allument?
Dommage que tu ne sois pas dans la région Nantaise car je t'aurais fait tester tes batteries chez un pro de l'accus Very Happy. On doit trouver celà dans ta région.
Peut-être un relais de la platine
Sans rapport immédiat ??vérifies le fusible se trouvant sous le tapis juste derrière le siège "pilote"
Un petit coup d'oeil au raccordement des connexions sur la platine (il faut démonter la banquette AR gauche et ne pas trop s'affoler sur la longueur des cables en attente (cote réparation plus que importante)
Tu nous tiens au courant (c'est le cas de le dire  Very Happy )
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 17:49

Bonjour Patrick, batterie d’origine mai la télé et l’éclairage marche très bien ; le webbasto pas top (lol) mai fonctionne. Pour lui, pas de meilleur résultat malgés la modif du câblage. Par contre sur mon panneau de contrôle, j’ai remarqué que les batteries cellule sont aux max, mai juste un point lumineux pour celle du porteur. Théoriquement, la pompe doit fonctionner sur batt auxiliaires. Je vais démonté la banquette et voir se qu’il se passe dedans. Par contre je n’ai pas le schéma ! Semaine dernière no marcha, après 20 km tout marche. Merci de ta réponse Patrick, je garde ton post au chaud !



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 19:04

Re bonjour j-p33
Avant d'ouvrir le coffre .
Vérifies le fusible "peigne" derrière le siège pilote.35 A (Que tu peux remplacer pour dépannage  "en campagne" par quelques brins de fils souples.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
As tu un panneau solaire???Avec la modification du branchement direct batteries (es tu sûr que ça été fait) un panneau solaire et des batteries de qualité !!Nous sommes plusieurs a ne pas connaitre de PB !!
Bien amicalement
Patrick44

Le bonus Very Happy Avec premier branchement Webasto Via la platine.
[Vous devez être inscrit et connecté pour voir ce lien]



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 21:14

Merci Patrick je viens de faire un déplacement avec et plus rien ne fonctionnent, je branche le 220 et miracle ! Je vais faire un test batteries, avant de démonté comme tu le préconise regardé les fusibles et je te dirais. Bizarre tout de même que les batteries ne tiennent que 3 ans. Oui j’ai un ps par contre pour la modif du webasto oui (enfin, se qu’ils disent). B soir Patrick. J’aurai du allé a Brantôme avec vous !



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 21:25

Re bonjour "j-p33"
Te souviens tu s'ils ont ouvert le coffre a l'AR gauche pour faire cette modif??Verifies en premier ce fusible derrière le siège et fais contrôler tes batteries porteur et auxiliaires chez un "Pro"
Gratuit en principe!!
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par Invité le Lun 28 Avr 2014 - 11:30

Bonjour,
je viens vers vous afin de connaitre (si vous voulez bien) la modification apportée au raccordement du webasto dual top. J ai en grande partie résolu mes problèmes d autonomie en électricité (dual top en fonction) en installant me même jour deux batteries neuves de 105ah. L ancienne (une 105ah seule) ne me permettait même pas une soirée complète d autonomie avec une seule ampoule led et le frigo en fonction.
Encore merci à Patrick pour tes conseils et bon courage JP.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Lun 28 Avr 2014 - 12:44

Bonjour Rmy323
Content de voir que des anciens reviennent  Very Happy en plus avec des Dual top 100 au "top"
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par Invité le Lun 28 Avr 2014 - 18:58

Merci Patrick, oui je suis revenu après la perte du site.
merci encore pour tes conseils, et plus aucun problème d autonomie avec le webasto depuis l installation des deux batteries de 105ah.


Dernière édition par Rmy323 le Lun 28 Avr 2014 - 21:20, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Lun 28 Avr 2014 - 19:45

Bonjour "j-p33"

Pour être sûr de la modif Webasto il te suffit si tu ouvres le coffre arrière gauche (batteries) de voir si les fils sortant de la prise JP3 sont "bouchonnés" comme sur la photo .Le fil Bleu(Le Plus) doit être raccordé directement sur le Coupe Batterie "Aux" et le fil Marron (le moins)est Connecté sur la platine borne J3
[Vous devez être inscrit et connecté pour voir ce lien]

Montes toi 2 bonnes Batteries(si les tiennes sont confirmées défaillantes) et plus de PB
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum