Statistiques
Fondé en mars 2011
179 sections
7206 sujets
109323 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Knaus présente un prototype de fourgon sur VW Crafter
par eoleer Aujourd'hui à 13:47

Assurance pour Canada et usa
par jackes Aujourd'hui à 13:22

van aménagé sans réhausse
par eric_89fr Aujourd'hui à 13:14

Sortez vous en hiver ?
par Jengo Aujourd'hui à 12:31

Présentation d'un ancien
par arcastro Aujourd'hui à 12:16

Truma 4 diesel ?
par Loan Aujourd'hui à 7:57

Accès soute Boxstar par l'intérieur...
par Jengo Aujourd'hui à 0:18

Master II L2H2
par LR-Competition Aujourd'hui à 0:14

Voyage en Norvége
par ttt320 Aujourd'hui à 0:03

Concours photo - Janvier 2017
par jcbh44 Hier à 19:08

Notre bel horizon est arrivé
par laurent s Hier à 18:50

chausson v594 max
par cricri Hier à 18:16

Votre avis sur vehicule de 6,30
par Sletto67 Hier à 11:21

Médateur automobile
par d.george Hier à 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Hier à 8:56

Nez au vent et bec à foin
par idem Hier à 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

présentation matte
par arcastro Dim 15 Jan 2017 - 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Dim 15 Jan 2017 - 19:17

Présentation oceanite44
par laurent s Dim 15 Jan 2017 - 18:41

Dominique Lucien lasko (le chien)
par jcbh44 Dim 15 Jan 2017 - 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Dim 15 Jan 2017 - 18:01

présentation ; sylvie et jean lou
par nanou62 Dim 15 Jan 2017 - 17:38

recherche schema electrique webasto dual top
par micka Dim 15 Jan 2017 - 16:26

Anti virus obsolète
par campingcariste89 Dim 15 Jan 2017 - 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Dim 15 Jan 2017 - 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Dim 15 Jan 2017 - 10:02

La terre vue en direct
par jmr Dim 15 Jan 2017 - 9:58

Allez-vous aux arrivées du Vendée-Globe ?
par David Pierre Dim 15 Jan 2017 - 8:12

Branchement électrique Truma D6
par Jengo Sam 14 Jan 2017 - 20:07

présentation : josiane
par jorigne Sam 14 Jan 2017 - 15:48

Gasoil de qualité supérieure
par CLEAN 43 Sam 14 Jan 2017 - 15:02

Carthago Malibu 600DB
par jcbh44 Ven 13 Jan 2017 - 20:16

Demande de conseil pour éviter le gel
par leader69 Ven 13 Jan 2017 - 19:51

Font vendome et batterie moteur
par jcbh44 Ven 13 Jan 2017 - 19:39

Knaus en aquitaine
par Gillièron Ven 13 Jan 2017 - 19:07

Conseils achat Bel Horizon en Rhône Alpes?
par Robert63 Ven 13 Jan 2017 - 14:11

Régulateur solaire, intérêt du MPPT
par Berthet Ven 13 Jan 2017 - 12:36

Présentation : Jackes
par jcbh44 Jeu 12 Jan 2017 - 20:21

où est l'Admin?
par jcbh44 Jeu 12 Jan 2017 - 17:49

Problème pompe à eau fortyvan

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 15:55

Je suis votre site depuis déjà bien longtemps.

Je suis actuellement en possession d’un fortyvan de 2011, véhicule correct pour un 5.68, pour trois adultes. A l’actif, de belles balade en Espagne, Italie, cote d’azur, alpe, massif central, pyrénéen, Bretagne, la cote jusqu’en Belgique et bien d’autres. Mai voila, je commence a avoir de petit problèmes électrique et comme je nai pas vraiment pas confiance en ma concession, (exemple test d’étanchéité sous la pluie) je me suis dit, après tout pourquoi pas : J’ai un problème avec la pompe a eau, lorsque je l’enclenche je tableau de contrôle disjoncte, par contre, moteur tournant ça fonctionne, la je ne comprend pas. Pourtant les batteries auxiliaires semblent bonnes, au pire, il tourne tout les 15 jours. Alors, si il y as des connaisseurs ? En vous souhaitant de bonnes balades avec les beaux jours qui ne tarderont pas a venir. Bonsoir a tous.



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 17:12

Bonjour j-p33
J'ai sous les yeux le schéma électrique ,et bizarre que tout fonctionne bien (porteur tournant !) et Pb sur Batteries "auxiliaires uniquement???)As tu fais un test via le branchement du fourgon sur le 220 volts.
Tes batteries auxiliaires sont elles les "noires" d'origine?peut-être en fin de vie????As tu d'autres symptomes de problèmes électrique ??Lors du test batteries Auxiliaires as tu les 3 leds qui s'allument?
Dommage que tu ne sois pas dans la région Nantaise car je t'aurais fait tester tes batteries chez un pro de l'accus Very Happy. On doit trouver celà dans ta région.
Peut-être un relais de la platine
Sans rapport immédiat ??vérifies le fusible se trouvant sous le tapis juste derrière le siège "pilote"
Un petit coup d'oeil au raccordement des connexions sur la platine (il faut démonter la banquette AR gauche et ne pas trop s'affoler sur la longueur des cables en attente (cote réparation plus que importante)
Tu nous tiens au courant (c'est le cas de le dire  Very Happy )
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 17:49

Bonjour Patrick, batterie d’origine mai la télé et l’éclairage marche très bien ; le webbasto pas top (lol) mai fonctionne. Pour lui, pas de meilleur résultat malgés la modif du câblage. Par contre sur mon panneau de contrôle, j’ai remarqué que les batteries cellule sont aux max, mai juste un point lumineux pour celle du porteur. Théoriquement, la pompe doit fonctionner sur batt auxiliaires. Je vais démonté la banquette et voir se qu’il se passe dedans. Par contre je n’ai pas le schéma ! Semaine dernière no marcha, après 20 km tout marche. Merci de ta réponse Patrick, je garde ton post au chaud !



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 19:04

Re bonjour j-p33
Avant d'ouvrir le coffre .
Vérifies le fusible "peigne" derrière le siège pilote.35 A (Que tu peux remplacer pour dépannage  "en campagne" par quelques brins de fils souples.


As tu un panneau solaire???Avec la modification du branchement direct batteries (es tu sûr que ça été fait) un panneau solaire et des batteries de qualité !!Nous sommes plusieurs a ne pas connaitre de PB !!
Bien amicalement
Patrick44

Le bonus Very Happy Avec premier branchement Webasto Via la platine.



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 21:14

Merci Patrick je viens de faire un déplacement avec et plus rien ne fonctionnent, je branche le 220 et miracle ! Je vais faire un test batteries, avant de démonté comme tu le préconise regardé les fusibles et je te dirais. Bizarre tout de même que les batteries ne tiennent que 3 ans. Oui j’ai un ps par contre pour la modif du webasto oui (enfin, se qu’ils disent). B soir Patrick. J’aurai du allé a Brantôme avec vous !



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Dim 27 Avr 2014 - 21:25

Re bonjour "j-p33"
Te souviens tu s'ils ont ouvert le coffre a l'AR gauche pour faire cette modif??Verifies en premier ce fusible derrière le siège et fais contrôler tes batteries porteur et auxiliaires chez un "Pro"
Gratuit en principe!!
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par Invité le Lun 28 Avr 2014 - 11:30

Bonjour,
je viens vers vous afin de connaitre (si vous voulez bien) la modification apportée au raccordement du webasto dual top. J ai en grande partie résolu mes problèmes d autonomie en électricité (dual top en fonction) en installant me même jour deux batteries neuves de 105ah. L ancienne (une 105ah seule) ne me permettait même pas une soirée complète d autonomie avec une seule ampoule led et le frigo en fonction.
Encore merci à Patrick pour tes conseils et bon courage JP.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Lun 28 Avr 2014 - 12:44

Bonjour Rmy323
Content de voir que des anciens reviennent  Very Happy en plus avec des Dual top 100 au "top"
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par Invité le Lun 28 Avr 2014 - 18:58

Merci Patrick, oui je suis revenu après la perte du site.
merci encore pour tes conseils, et plus aucun problème d autonomie avec le webasto depuis l installation des deux batteries de 105ah.


Dernière édition par Rmy323 le Lun 28 Avr 2014 - 21:20, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Problème pompe à eau fortyvan

Message par  le Lun 28 Avr 2014 - 19:45

Bonjour "j-p33"

Pour être sûr de la modif Webasto il te suffit si tu ouvres le coffre arrière gauche (batteries) de voir si les fils sortant de la prise JP3 sont "bouchonnés" comme sur la photo .Le fil Bleu(Le Plus) doit être raccordé directement sur le Coupe Batterie "Aux" et le fil Marron (le moins)est Connecté sur la platine borne J3


Montes toi 2 bonnes Batteries(si les tiennes sont confirmées défaillantes) et plus de PB
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum