Statistiques
Fondé en mars 2011
179 sections
7206 sujets
109304 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Accès soute Boxstar par l'intérieur...
par Jengo Aujourd'hui à 0:18

Master II L2H2
par LR-Competition Aujourd'hui à 0:14

Knaus présente un prototype de fourgon sur VW Crafter
par ttt320 Aujourd'hui à 0:13

Voyage en Norvége
par ttt320 Aujourd'hui à 0:03

Présentation d'un ancien
par nemo Hier à 19:21

Concours photo - Janvier 2017
par jcbh44 Hier à 19:08

Notre bel horizon est arrivé
par laurent s Hier à 18:50

chausson v594 max
par cricri Hier à 18:16

van aménagé sans réhausse
par Robert63 Hier à 14:24

Votre avis sur vehicule de 6,30
par Sletto67 Hier à 11:21

Médateur automobile
par d.george Hier à 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Hier à 8:56

Nez au vent et bec à foin
par idem Hier à 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

présentation matte
par arcastro Dim 15 Jan 2017 - 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Dim 15 Jan 2017 - 19:17

Présentation oceanite44
par laurent s Dim 15 Jan 2017 - 18:41

Dominique Lucien lasko (le chien)
par jcbh44 Dim 15 Jan 2017 - 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Dim 15 Jan 2017 - 18:01

présentation ; sylvie et jean lou
par nanou62 Dim 15 Jan 2017 - 17:38

Truma 4 diesel ?
par Geff83 Dim 15 Jan 2017 - 17:36

recherche schema electrique webasto dual top
par micka Dim 15 Jan 2017 - 16:26

Anti virus obsolète
par campingcariste89 Dim 15 Jan 2017 - 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Dim 15 Jan 2017 - 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Dim 15 Jan 2017 - 10:02

La terre vue en direct
par jmr Dim 15 Jan 2017 - 9:58

Allez-vous aux arrivées du Vendée-Globe ?
par David Pierre Dim 15 Jan 2017 - 8:12

Branchement électrique Truma D6
par Jengo Sam 14 Jan 2017 - 20:07

présentation : josiane
par jorigne Sam 14 Jan 2017 - 15:48

Gasoil de qualité supérieure
par CLEAN 43 Sam 14 Jan 2017 - 15:02

Carthago Malibu 600DB
par jcbh44 Ven 13 Jan 2017 - 20:16

Demande de conseil pour éviter le gel
par leader69 Ven 13 Jan 2017 - 19:51

Font vendome et batterie moteur
par jcbh44 Ven 13 Jan 2017 - 19:39

Knaus en aquitaine
par Gillièron Ven 13 Jan 2017 - 19:07

Conseils achat Bel Horizon en Rhône Alpes?
par Robert63 Ven 13 Jan 2017 - 14:11

Régulateur solaire, intérêt du MPPT
par Berthet Ven 13 Jan 2017 - 12:36

Présentation : Jackes
par jcbh44 Jeu 12 Jan 2017 - 20:21

où est l'Admin?
par jcbh44 Jeu 12 Jan 2017 - 17:49

rideau de fenètre qui coulisse mal à froid...
par Robert63 Jeu 12 Jan 2017 - 15:38

Lifala en boxer 2.5d
par lifala Jeu 12 Jan 2017 - 10:38

pb précision jauge eau propre/eaux usées Possl 2win

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb précision jauge eau propre/eaux usées Possl 2win

Message par ttt320 le Mer 18 Juin 2014 - 22:07

Bonjour,
Sur mon Possl 2win, la jauge "eau propre" est conçue de telle sorte qu'elle n'indique 100% que si le réservoir est plein.
Ce qui parait logique jusque là...
Mais dès qu'il manque 1 litre, elle bascule à 75%, puis à 1 litre sous 75% elle bascule à 50%, etc... ce qui veut dire qu'elle annonce 0% dans le réservoir alors qu'il reste 24 litres environ.
idem, pour l'affichage fantaisiste du réservoir des eaux usées.
Je suis en discussion avec Possl qui dit que les "rares cas" où il y a un pb avec les jauges, sont lorsqu'il y a des jauges en panne ou bien mal installées.
Je vais me faire remplacer ces jauges, mais sans espoir.
Je pense que la façon d'installer les jauges prête à imprécision.
Quelqu'un aurait-il ce pb et une solution pratique pour y remédier ?
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par Invité le Mer 18 Juin 2014 - 23:13

Bonjour

Il se trouve que hier je surfais sur le site cc.arcobaleno dont je mets le lien :

Astuce niveau d'eau

Plein de choses intéressantes, dont le bricolage d'une jauge à eau perso.   

Bon bricolage !


Invité
Invité


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par Invité le Mer 18 Juin 2014 - 23:20


Je n'ai pas mis le bon lien  Neutral 

Sur le même site, il faut aller sur "Bricolages" + "Visualisation du niveau d'eau"

Invité
Invité


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par ttt320 le Jeu 19 Juin 2014 - 8:43

Bonjour,
Merci catetcri pour ta solution radicale.
Pour l'instant, je chercherais plutôt à améliorer le système de sondes plongeantes existantes...
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par  le Jeu 19 Juin 2014 - 17:04

C'est certainement comme sur mon Pilote c'est tout simplement le calcaire qui se dépose sur les sondes remède vinaigre blanc éponges qui gratte avec son dos et de l'huile de coude !!!!!!



Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par ttt320 le Jeu 19 Juin 2014 - 22:44

DEDE276270 a écrit:C'est certainement comme sur mon Pilote c'est tout simplement le calcaire qui se dépose sur les sondes remède vinaigre blanc éponges qui gratte avec son dos et de l'huile de coude !!!!!!
Bonjour,
Non, pas du tout, mon fourgon est neuf, 3.5 mois, 3500 kms...
Je cherche donc une solution d'amélioration d'un système neuf, qui par construction donne des informations fantaisistes. (bien relire mon premier post)
Je ne pense pas que Possl va me donner la solution (j'attends leur proposition) car eux l'on conçu comme cela et doivent penser que c'est bien.
En revanche, comme j'ai déjà lu que je ne suis pas le seul sur Possl ou Globecar (c'est la même fabrication) à avoir ce pb, peut être quelqu'un à amélioré la chose ?
Merci de vos idées,
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par  le Jeu 19 Juin 2014 - 23:01

Bonjour,
C'est exact, mon Pössl 2 Win qui date de Juillet 2008 a exactement les mêmes symptômes.....donc rien n'a évolué depuis!
J'avais déjà vu ce système:
http://www.campingcar-bricoloisirs.net/bricolage.php
Consultez le J comme jauge.....



Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par stealth van le Lun 6 Oct 2014 - 0:13

Bonjour
Le niveau d'eau avec tuyau est parfait, si on peut voir le réservoir. ( Même pas besoin de tuyau si le réservoir est translucide. )
Sauf que l'eau ne circule pas dans le tuyau. ( une solution ? )
On y trouvera à la longue dépôt de calcaire, puis un peu plus longtemps après des algues.
Remède: démontage régulier.
J'ai abandonné et suis passé au système classique avec un plot de "contact" pour un niveau donné d'eau.
Celui qui est monté chez ttt320 a 4 sonde d'où 4 indications = imprécision. Plus de plots = où serait le gain du fabricant?
J'en ai mis 11, donc ...
Depuis 2 ans, je n'ai pas encore nettoyé le système.
Je prévois de faire un petit nettoyage/traitement avec de l'acide citrique.

stealth van
Fourgonaute


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par Invité le Lun 6 Oct 2014 - 6:58

@ttt320 a écrit:
Je vais me faire remplacer ces jauges, mais sans espoir.

Bonjour
Le véhicule tout neuf le vendeur m'a répondu à ce que tu décris était normal sur les globecar (Pössl)
 
Et bien sur ,total débutant, je me suis fait changer les deux jauges. Résultat . Perdu mon temps.

Depuis nouveau systéme  dit vulgairement "au pifométre"

1)Je remplis le réservoir de 100 litres d'eau (pour 3 jours)

2)donc, le plein le 4 eme jour.
Enfantin, mon cher Watson
3)En ce qui concerne les vidanges des eaux grises ,mon systéme est simple:Toujours, dés que possible. Et  cela ne vaut pas seulement les eaux grises.

Invité
Invité


Revenir en haut Aller en bas

Re: pb précision jauge eau propre/eaux usées Possl 2win

Message par ttt320 le Lun 6 Oct 2014 - 7:58

Bonjour,
Après discussion avec Possl par l'intermédiaire du concessionnaire, je laisse tomber !
Ils ont conçu le système ainsi :
* 100% allumé dès le réservoir plein au maxi.
* 75% s'allume dès lors que l'eau quitte le niveau 100%, c'est à dire qu'il peut y avoir 99% restant, mais c'est 75% qui est affiché.
* 50% s'allume des lors que l'eau quitte le niveau 75%, c'est à dire qu'il peut y avoir 74% restant, mais c'est 50% qui est affiché
* ainsi de suite...
Seule solution : bricoler avec la position des sondes.
Mais quoi que l'on fasse, avec seulement 4 sondes, il y aura toujours une imprécision.
Je laisse tout cela comme ça et j'essaie de m'habituer au système tel qu'il est, même si cela me change de ce que j'avais dans le précédent cc !
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum