Statistiques
Fondé en mars 2011
179 sections
7223 sujets
109553 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Départ de Gaël, avenir du forum ?
par usram56 Aujourd'hui à 16:54

Concours photo - Janvier 2017
par latome07 Aujourd'hui à 14:32

Présentation. BoxLife 540
par Robert63 Aujourd'hui à 13:36

Le Roi est mort ! Vive le Roi !!
par Gémini Aujourd'hui à 13:15

nouvel adherent forum fourgon_passion
par martin.g Aujourd'hui à 11:09

Aménagement étape à étape
par gicepe08 Aujourd'hui à 9:35

Brexit au Vendée Globe
par usram56 Aujourd'hui à 1:19

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Hier à 20:57

Montage en 17 ''
par Jengo Hier à 20:23

isolation laquelle choisir !?
par lulu mouv' Hier à 18:26

Présentation : combi64
par combi64 Hier à 15:55

Bonjour à tous et meilleur voeux 2017
par bubblegum Hier à 15:40

retour de SOLEX en France
par Marcenry Hier à 14:53

Présentation : Davh4
par Davh4 Hier à 14:26

Accès soute Boxstar par l'intérieur...
par bouyss Hier à 12:27

Présentation : lulu mouv'
par lulu mouv' Hier à 10:47

Notre bel horizon est arrivé
par jpl05 Mer 18 Jan 2017 - 23:12

Présentation : Dreamy47
par Agn Mer 18 Jan 2017 - 21:56

Présentation : Mazouth (Sylvain)
par Agn Mer 18 Jan 2017 - 21:18

Mon Fortyvan Font Vendome
par caro09 Mer 18 Jan 2017 - 20:52

Truma 4 diesel ?
par Geff83 Mer 18 Jan 2017 - 19:46

Gasoil de qualité supérieure
par kikar06 Mer 18 Jan 2017 - 16:36

Auto radio et HP dans Jumper/Ducato
par Sletto67 Mer 18 Jan 2017 - 10:42

Présentation : Caro09
par caro09 Mer 18 Jan 2017 - 10:40

chausson v594 max
par alpins05 Mer 18 Jan 2017 - 6:29

présentation : josiane
par Agn Mar 17 Jan 2017 - 23:16

présentation ; sylvie et jean lou
par Agn Mar 17 Jan 2017 - 23:04

Présentation : oceanite44
par Agn Mar 17 Jan 2017 - 22:53

Votre avis sur vehicule de 6,30
par Agn Mar 17 Jan 2017 - 22:43

Présentation Fracasse
par Agn Mar 17 Jan 2017 - 22:28

quel le coût d'une installation 12 v
par galevinc Mar 17 Jan 2017 - 21:33

Assurance pour Canada et usa
par ttt320 Mar 17 Jan 2017 - 20:59

baisse sur les filtres à gaz chez Truma
par SERGE ROBION Mar 17 Jan 2017 - 20:10

Présentation : diaoul
par Agn Mar 17 Jan 2017 - 18:58

Sortez vous en hiver ?
par ttt320 Mar 17 Jan 2017 - 17:11

van aménagé sans réhausse
par eric_89fr Mar 17 Jan 2017 - 13:14

Master II L2H2
par LR-Competition Mar 17 Jan 2017 - 0:14

Voyage en Norvége
par ttt320 Mar 17 Jan 2017 - 0:03

Médateur automobile
par d.george Lun 16 Jan 2017 - 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Lun 16 Jan 2017 - 8:56

Nez au vent et bec à foin
par idem Lun 16 Jan 2017 - 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

présentation matte
par arcastro Dim 15 Jan 2017 - 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Dim 15 Jan 2017 - 19:17

Présentation : seadom
par jcbh44 Dim 15 Jan 2017 - 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Dim 15 Jan 2017 - 18:01

recherche schema electrique webasto dual top
par micka Dim 15 Jan 2017 - 16:26

Anti virus obsolète
par campingcariste89 Dim 15 Jan 2017 - 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Dim 15 Jan 2017 - 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Dim 15 Jan 2017 - 10:02

BH : Problème détection erronée décharge batterie moteur

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

BH : Problème détection erronée décharge batterie moteur

Message par  le Lun 1 Sep 2014 - 11:11

Bonjour,

De retour après 3 semaines de vacances en famille avec la papamobile, tout s'est super bien passé, à part l'apparition la semaine dernière d'un petit souci que je vous décris ci dessous :

Sur la centrale de contrôle, le voyant vert de batterie clignote, signalant un problème, et quand je clique sur "Test", les voyants de batterie m'indiquent que la batterie moteur est totalement déchargée (voyant rouge après avoir été vert sur le seul premier voyant -1/3- lors des premiers tests). Or ma batterie moteur se porte comme un charme, aucun signe de faiblesse ...

Conséquence fâcheuse, le frigo ne passe plus sur 12 V quand je roule,j'ai dû rouler gaz ouvert depuis 8 jours affraid
J'ai manipulé le coupe circuit sans succès, cherché dans la doc où on me dit qu'il y a un fusible mais je ne l'ai pas trouvé dans la boite à fusibles de la cellule.

Quelqu'un a t'il déjà eu ce problème ? Qui peut me dire où se trouve ce fameux fusible que je puisse le contrôler ? Y a t'il un quelconque relais en rapport avec ça que je pourrais également contrôler ?

En vous remerciant par avance pour vos réponses.



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par Michel M le Lun 1 Sep 2014 - 15:58

Bonjour cubzh29
il y à un fusible derrière le coupe circuit dans le montant coter passager la


et un autre sur la batterie porteur en dessous des pieds du conducteur ( un petit fusible carré rouge directe sur le +)

Michel M
Fourgonaute


Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Lun 1 Sep 2014 - 18:38

Bonjour,

Il m'est arrivé un incident un peu similaire au tien sur mon BH 201.

L'indicateur de charge de la batterie principale s'est mis un matin à clignoter m'indiquant que celle ci était déchargée.

j'ai pu démarrer sans aucun problème , le voyant s'est éteint et depuis l'incident ne s'est pas reproduit. Je pencherais pour un problème aléatoire sur le panneau de contrôle.

Cordialement



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par Invité le Lun 1 Sep 2014 - 19:22

Bonjour,
Non, je pense que tout simplement le coupe circuit rouge que Michel a pris en photo a été tourné par inadvertance. Ce coupe circuit sert à isoler la batterie moteur des batteries cellules et donc la centrale de contrôle de la partie cellule ne voyant plus de tension sur la batterie moteur la déclare en défaut. J'ai eu le même pb sur mon Leader Camp et j'ai bien galéré avant de comprendre (aucune indication dans le mode d'emploi).
Il suffit donc de remettre le coupe circuit dans sa bonne position (horizontal je crois) et tout revient dans l'ordre comme par miracle!!! Vous pouvez faire l'essai pour constater le défaut.
(Ce qui s'était passé dans mon cas c'est que en tournant le siège passager j'avais coincé une petite poubelle qui sans que je m'en aperçoive avait fait tourner le coupe circuit.)
Cordialement
Henry

Invité
Invité


Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Mar 2 Sep 2014 - 9:16

Bonjour,

Merci pour vos réponses. Je regarderai l'état des fusibles indiqués par Michel et je vous tiens au courant (en 12 v Laughing ). Mon coupe circuit est en position correcte (Je l'ai manœuvré plusieurs fois)



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Ven 26 Sep 2014 - 9:47

Bonjour,

Mon problème 12v, qui était aléatoire, est devenu permanent, avec les mêmes conséquences que cubzh29 ( frigo qui au départ se met bien sur le 12V, puis se met en incident au bout d'un certain temps).

Le coupe circuit est en bonne position (horizontal).

Le panneau de contrôle indique pour la batterie moteur soit 60% de charge soit 0% (Cela dépend des moments).

La batterie cellule reste chargée (mais grâce peut être au panneau solaire)

Mon impression est:
- dés qu'il y a appel fort de courant (frigo par exemple) ,soit l'alternateur ne répond pas, soit le courant ne passe pas.

Comment a t'on accès au fusible placé à coté du coupe circuit.

Merci et cordialement




Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Ven 26 Sep 2014 - 11:46

Bonjour "cubzh29"
Si tu nous lis???peux tu nous donner la suite du dépannage??
Bien amicalement
Patrick44





Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Mer 1 Oct 2014 - 10:57

Bonjour,

En fait pour tout vous dire (j'ai honte Embarassed ) j'ai tellement été pris depuis mon retour de vacances que je n'ai pas pu me pencher de nouveau sur le problème. J'ai regardé rapidement le week end dernier mais effectivement je n'ai pas vu comment accéder facilement à ce fusible sur le coté du siège passager sans me lancer dans de longs et hasardeux démontages de garnitures que je n'avais pas de temps de faire ...
Si quelqu'un a une astuce pour accéder facilement à ce fusible, je suis preneur ...



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Mer 1 Oct 2014 - 17:02

Bonjour "cubzh29"avec en

Mon problème est similaire avec en plus la batterie cellule qui n'est pas rechargé par l'alternateur.
Je ne m'en suis pas aperçu tout de suite car le panneau solaire (130W ) compensait.

Est ce que, pour toi, l'alternateur recharge bien la batterie cellule?


Cordialement



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Mer 1 Oct 2014 - 18:26

Bonjour,

bobo09 a écrit:Bonjour "cubzh29"avec en

Mon problème est similaire avec en plus la batterie cellule qui n'est pas rechargé par l'alternateur.
Je ne m'en suis pas aperçu tout de suite car le panneau solaire (130W ) compensait.

Est ce que, pour toi, l'alternateur recharge bien la batterie cellule?


Cordialement

Moi aussi j'ai un panneau solaire. comment peut on voir si la charge provient du moteur ou du PS ?



Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum