Statistiques
Fondé en mars 2011
185 sections
7133 sujets
108679 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
- Bonjour bonjour bonjour
par Agn Aujourd'hui à 0:13

- chargement batteries
par jcbh44 Aujourd'hui à 0:11

- Sortez vous en hiver ?
par eoleer Hier à 23:56

- Combien de jours par année passez-vous dans votre fourgon ?
par nemo Hier à 19:12

- Traitement pare-brise anti-buée et anti-pluie
par nemo Hier à 19:07

- salut la foule !! mdr ...
par pepitonio Hier à 19:04

- Choix du bandeau fourgon passion
par moth Hier à 18:28

- GPL perçage caisse
par jm.bricolo Hier à 18:20

- Joyeux anniversaires
par Patrick25 Hier à 17:09

- quel fourgon avez-vous (aménageurs industriels) ?
par Patrick25 Hier à 16:52

- Retour d'expérience VTT électriques
par leader69 Hier à 16:33

- Ams du fourgon..Bonjour !!!
par Myklou Hier à 16:10

- Master II L2H2
par LR-Competition Hier à 13:26

- Vagabond, le retour.
par erco Hier à 13:22

- Présentation Geff83
par erco Hier à 13:13

- Concours photo « Les voyageurs du Monde »
par moth Hier à 12:31

- Damien 44 en JCG création V7
par Ballou Hier à 11:57

- Vos conseils pour achat autoradio GPS et caméra de recul
par Nico 31 Hier à 11:33

- Concours photo - Novembre 2016
par Amsamy Hier à 7:55

- Evolutions du forum, qu'en pensez-vous ?
par Frapi84 Mer 7 Déc 2016 - 22:47

- De Eribou à VanAlain
par VanAlain Mer 7 Déc 2016 - 20:38

- quel fourgon avez-vous (artisans aménageurs) ?
par Toucan Mer 7 Déc 2016 - 19:24

- tomtom, tout est verrouillé
par jlj Mer 7 Déc 2016 - 16:57

- presentation d'un petit nouveau
par dombouk Mer 7 Déc 2016 - 15:36

- nouveau et mauvais bricoleur...
par lenoir Mer 7 Déc 2016 - 11:12

- Infos pour un FV Duo Van
par pierre44 Mer 7 Déc 2016 - 9:02

- Exces de Vitesse
par usram56 Mer 7 Déc 2016 - 8:52

- Futur fourgonaute
par Agn Mer 7 Déc 2016 - 7:46

- Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

- Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

- Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

- Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

- "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

- auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

- Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

- GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

- CHAUFFAGE WEBASTO AIR TOP 3500
par perruche Mar 6 Déc 2016 - 9:56

- Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Lun 5 Déc 2016 - 21:05

- Problème chauffage Leader Camp
par Lauroy Lun 5 Déc 2016 - 19:00

- Le jeu des 7 différences.... ou plus...
par Pataski Lun 5 Déc 2016 - 18:55

- presentation d'un de plus du 33
par Patrick25 Lun 5 Déc 2016 - 17:24

- Choix bouteille gaz au Maroc
par BRFRANCIS47 Lun 5 Déc 2016 - 17:14

- Fourgon Possl vario 545
par Patrick25 Lun 5 Déc 2016 - 16:35

- Présentation reno059
par reno059 Dim 4 Déc 2016 - 21:32

- forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Dim 4 Déc 2016 - 14:55

- Présentation Golfmage29
par arcastro Dim 4 Déc 2016 - 13:19

- Notice NE293_RA
par Houzard Dim 4 Déc 2016 - 11:22

- Combien de fourgon ou de camping-cars avez-vous eu ?
par syljos Dim 4 Déc 2016 - 10:46

- Mon projet sur base de Master II 7places de 2009
par AudimanBzh Dim 4 Déc 2016 - 9:28

- Présentation Sletto67
par bubblegum Sam 3 Déc 2016 - 22:20

BH : Problème détection erronée décharge batterie moteur

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Mer 15 Oct 2014 - 18:15

Faut croire que certains constructeurs sont en cheville avec certains responsables des homologations .
Quand on lit en premières pages des normes Afnor qui établit et ,ou , participe à l'établissement de ces dites normes .....On comprend que tout est fait pour vendre des véhicules mais pas que les particuliers procèdent aux équipements.......Je vais me faire taper sur les doigts ? pardon Gael ....



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par stealth van le Mer 15 Oct 2014 - 19:14

Bonsoir jeandumidi
Je suis persuadé que les constructeurs de fourgons et autres, font une homologation " par type ", puis vendent, si on peut dire, des "variantes " qui n'ont plus rien à voir avec l'engin présenté physiquement aux contrôleurs.
Je suis certain, quand je vois les photos des réalisations industrielles, qu'il est impossible que ces véhicules soient homologués à titre individuels. Certains câblages électriques font peur.
Saint Christophe ou ses copains font du bon travail.

stealth van
Fourgonaute


Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Jeu 16 Oct 2014 - 11:28

Bonjour stealth van (pas facile ...) Je pense beaucoup comme toi . Lorsque on voit les méga boulettes qui sautent aux yeux et j'en ai vu sur des camping car dans un salon il y a trois ans à La Roche sur Yon .........J'appelle leur réception aux services adéquates du FOUTAGE DE GUEULE ! Au prix ou sont vendues ces boites de conserves et les atteintes à la sécurité des usagers qui en découlent parfois c'est quasiment de l'abus de confiance .
L'an passé à Annecy :un petit couple de retraité à acheté un campingcar d'occase et fait poser un panneau solaire par NANARACCESS au départ de chez eux aux environs de Toulouse ... Arrivés au camping ,odeurde cramé ,leur install est nase ...et eux en panne sur le terrain .....



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Jeu 16 Oct 2014 - 14:53

Bonjour

bobo09 a écrit:Bonjour,

Message à l'attention de cubzh29:

As tu résolu ton problème de frigo sur 12v ?

Cordialement

Oui, enfin  :bounce: , j'ai pris le temps hier soir de regarder (il était temps, je repars en vacances samedi matin  Wink ), et grâce à vos explications très claires à vous tous le problème a été réglé en 5 mn  : fusible du coupe circuit HS. J'ai mis plus de temps à démonter / remonter / trouver le bon fusible de rechange qu'à réparer ! Je suis soulagé que ce ne soies pas plus grave; par contre si le fusible resaute, il faudra sans doute chercher une cause un peu plus loin ...

Encore merci à tous pour votre aide



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par stealth van le Jeu 16 Oct 2014 - 15:13

As-tu pensé à isoler, même sommairement, les cosses à l'air libre (si j'en crois les photos ) du coupe-circuit ?. Il y a de la ferraille derrière qui ne doit pas passer loin.
Prend des fusibles d'avance !
Bonne route

stealth van
Fourgonaute


Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Jeu 16 Oct 2014 - 15:22

non mais c'est une bonne idée je prendrai le temps de le faire. Pour les fusibles, c'est bon j'ai le stock maintenant !



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Jeu 16 Oct 2014 - 15:49

cubzh29 a écrit:non mais c'est une bonne idée je prendrai le temps de le faire. Pour les fusibles, c'est bon j'ai le stock maintenant !

Bonjour à tous
Ce PB(fusible qui s'envoie en l'air) arrive après une longue immobilisation du porteur et avec une batterie porteur trop limite (même si vous avez réussi à mettre le fourgon en route.)
Si vous êtes concerné par un dysfonctionnement "anormal" alors qu'avant tout fonctionnait correctement ayez l'étincelle qui vous envoie vers la vérification de ce fusible (Valable pour les FV qui ont tous le même principe de branchements électriques.)
Bien amicalement
Patrick44



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par stealth van le Jeu 16 Oct 2014 - 16:03

Bonjour patrick44
Je ne connais pas vos branchements.
La logique voudrait: que le problème est dû à une sur-intensité depuis la batterie du porteur, vers celle de la cellule qui, elle aussi, a perdue une partie de sa charge pendant l'arrêt prolongé.
Il faudrait un limiteur de charge, mais comme cela n'est pas économiquement réalisable, la solution serait de recharger la batterie cellule avant de mettre en route le moteur.
NB : si le séparateur de batterie ne faisait pas son travail correctement, en fonction de la différence de voltage des batteries, le courant pourrait circuler de la B cellule à la B moteur. Dans ce cas la recharge de la B cellule ne changerait pas le problème.
Ce n'est qu'une déduction, à voir sur le terrain.

stealth van
Fourgonaute


Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par  le Jeu 16 Oct 2014 - 16:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour patrick44
Je ne connais pas vos branchements.
La logique voudrait: que le problème est dû à une sur-intensité depuis la batterie du porteur, vers celle de la cellule qui, elle aussi, a perdue une partie de sa charge pendant l'arrêt prolongé.
Il faudrait un limiteur de charge, mais comme cela n'est pas économiquement réalisable, la solution serait de recharger la batterie cellule avant de mettre en route le moteur.
NB : si le séparateur de batterie ne faisait pas son travail correctement, en fonction de la différence de voltage des batteries, le courant pourrait circuler de la B cellule à la B moteur. Dans ce cas la recharge de la B cellule ne changerait pas le problème.
Ce n'est qu'une déduction, à voir sur le terrain.

Bonjour "stealth van"
Ton raisonnement tien la route mais nos fourgons ne sont pas équipées de ce limiteur.
Alors pour faire simple (sans occulter ton raisonnement ) si vous constatez un dysfonctionnement "brutal" vérifiez tout de suite ce fusible.
Celà vous permettra probablement de poursuivre votre départ ou vos vacances.
Patrick44



Revenir en haut Aller en bas

Re: BH : Problème détection erronée décharge batterie moteur

Message par Invité le Jeu 16 Oct 2014 - 20:46

Bonjour à tous, méfier vous de la carte électronique au dos des fusible cellule, mon véhicule vient de rentré de chez le concessionnaire après un mois de immobilisation.
Le témoin de batterie porteur clignotais vert et le témoin des eaux usée rouge clignotais en permanence toujours rouge malgré qu'il soit vide.
Après remplacement de la carte tous est rentré dans l'ordre.

Invité
Invité


Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum