Le forum en chiffres
185 sections
2205 fourgonautes
7264 sujets
122229 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
Premier fourgon,Autocamp XL voir plus gros.Aujourd'hui à 20:59BallouRecherche fourgon 3 places nuit fixe et max 6mAujourd'hui à 20:58BallouChoix d'un nouveau fourgon à 4Aujourd'hui à 20:53stef74Entretien clim,quand le faire??Aujourd'hui à 20:37Loulou60Attelage Font Vendome Terravan montage/modele Aujourd'hui à 20:30luchele Photo Quizz.....Aujourd'hui à 20:02Iroise29Soute de nos fourgons, rangement, transport, vos témoignages et vos photosAujourd'hui à 19:35Thierry.74Booster votre moteur - l'apologie d'une pratique strictement illégaleAujourd'hui à 19:20Thierry.74Mon Fortyvan Font VendomeAujourd'hui à 19:06quitusSérie Hachette collections sur les camping-car Aujourd'hui à 19:04Gaëllivraison imminente de mon BHAujourd'hui à 19:01GaëlConseils achat Bel Horizon en Rhône Alpes?Aujourd'hui à 19:00Gaëlfont vendome mondeaAujourd'hui à 18:58Gaëlle choix est fait trop hâte...Aujourd'hui à 18:56GaëlRehaussé garde au sol sur MasterVanAujourd'hui à 16:36syljosNotice porte vélo Fiamma Carry-Bike 200 DJ DucatoAujourd'hui à 16:06pradetProblème régulateur de chargeAujourd'hui à 15:35Budocomment accéder à internet via ordinateur dans fourgonAujourd'hui à 14:59eoleer1000 j'aime sur notre Facebook, merci à tous !Aujourd'hui à 14:29jurissacageDépenser tout son argent dans l'achat d'un fourgon pour devenir fourgonauteAujourd'hui à 14:12Patrick25Fond Vendôme Leader Camp - Câble panneau solaireAujourd'hui à 11:10quitusRédaction des Nouveaux messagesAujourd'hui à 10:13Gaëlet un Font Vendôme Vantura de plus ...Aujourd'hui à 7:14bacchus 58Puy du fou arnaque tarifs campingAujourd'hui à 5:48pascal1613Conseils circuits électrique complexeHier à 23:01NeyenNouveaux venus en Possl Roadcamp sur jumper 2017Hier à 22:33jp17Leds pare-chocs avant en accessoireHier à 22:03bubulleFont vendome et batterie moteurHier à 19:31ttt320Nouveau venu en CAMPERVANHier à 18:10stef74quel anti moustique utilisez vous ? Hier à 17:30glob10 Les réservoirs d' eau propreHier à 17:19Thierry.74Motard et fourgonaute Hier à 15:20Thierry 4064Recit de mon voyage en Ecosse en 2016Hier à 14:35stef74Remplacement pompe immergée, quel débit et quelle pressionHier à 10:54popolExtension du domaine des possibilités de l'électronique à bordSam 24 Juin 2017 - 22:53Horus 32précablage caméra de recul fiat ducato 2015Sam 24 Juin 2017 - 22:49Phil291ère sortie avec notre BHSam 24 Juin 2017 - 22:35FanchonSurchauffe freins DucatoSam 24 Juin 2017 - 22:14stealth vanBarbecue Go-Anywhere au gazSam 24 Juin 2017 - 21:41Phil29Parking usine FONT VENDÔMESam 24 Juin 2017 - 21:38Seven7A y est! Il est arrivé - FV duo Van !Sam 24 Juin 2017 - 21:27Seven7Le mien: Font Vendôme Leader Van SSam 24 Juin 2017 - 20:20pierre29Bonjour type de bouteille de gaz pour font vendome duo vanSam 24 Juin 2017 - 19:33GaëlFont Vendôme Duo VanSam 24 Juin 2017 - 19:19GaëlFONT VENDOME : BEL HORIZONSam 24 Juin 2017 - 19:17GaëlMon Font Vendome BrantomeSam 24 Juin 2017 - 19:14GaëlFont Vendôme modèle QuatuorSam 24 Juin 2017 - 19:13GaëlConnaissez vous JL LOISIRS - Réponse du gérant page 2Sam 24 Juin 2017 - 19:08GaëlFermeture définitive Font VendomeSam 24 Juin 2017 - 19:02GaëlFrigo à compression et caniculeSam 24 Juin 2017 - 8:37MarcenryPas satisfait de l'électronique à bord.Ven 23 Juin 2017 - 23:27Fredo65Aire à la ferme en Baie de Somme (80)Ven 23 Juin 2017 - 13:31domboukGendarme couché ""intelligent""Ven 23 Juin 2017 - 11:30f6hjldémodulateur tnt compatible avec antenne sat autoVen 23 Juin 2017 - 11:19jp17@ srabich42 sur l'expérienceVen 23 Juin 2017 - 8:16GaëlJ'ai peur de faire une C... bêtise !Jeu 22 Juin 2017 - 20:33CLEAN 43Montage vase expansionJeu 22 Juin 2017 - 20:07Karman77Une passion le GEOCACHINGJeu 22 Juin 2017 - 17:11Steph59270Trottinette, l'alternative UltimeJeu 22 Juin 2017 - 16:33hdjToit relevable / Quel modèle pour 2 adultes + 2 enfants ? Jeu 22 Juin 2017 - 15:51Lulu31Enfin !! Notre vany 114 max exclusiveJeu 22 Juin 2017 - 13:40stef74Etagère pour la doucheJeu 22 Juin 2017 - 11:32Georges59la Bretagne en fourgon!Jeu 22 Juin 2017 - 8:29exsis29Moto rampe pour monter sa moto sur sa remorqueMer 21 Juin 2017 - 22:09Georges59Notre Adria 600 spt familyMer 21 Juin 2017 - 19:15stef74Carte postale de nos membresMer 21 Juin 2017 - 11:23GaëlAquarium de la rochelleMer 21 Juin 2017 - 10:10treytin40Campérêve Family Van - Aménager la penderie pour 14€Mar 20 Juin 2017 - 22:25gilles76Un petit air sympa a VabreMar 20 Juin 2017 - 19:00SanMicY a t il une procédure pour ré amorcer le gaz ?Mar 20 Juin 2017 - 18:55jurissacage
Annonces :
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

Probleme Webasto Dual top RHA100

le Sam 11 Oct 2014 - 21:36
Bonjour,

Je commence à désespérer avec mon Webasto car il ne marche pas alors que le fourgon que je viens d'acheter a moins de 2 ans!!!
Je m'explique, 1er weekend j'utilise l'eau chaude et le Webasto c'est éteint (commande plus allumée). Je regarde la notice et essai de faire un reset, rien a faire impossible de le rallumer!
Je contacte l'ancien proprio qui me dit qu'il n'a jamais eu de problème avec et qu'il ne l'utilisait très peu...
Comme le véhicule est garantie encore 1 mois je contacte le revendeur qui me dit d'aller voir un réparateur Webasto agrée. Je prends une journée pour l'amener chez le spécialiste, il me le remet en marche et me facture 100€!
Je repars ce weekend (ce soir!) et la rebelote! J'avais mis l'eau chaude a 40 degrés depuis 15h et en rentrant au camion le soir le Webasto éteint et le vouant du statut sur rouge.
J'essaie de nouveau le reset car demain matin il nous faudra le chauffage!!!
J'arrive enfin à comprendre comment faire le reset, en fait il faut bien enlever les fusibles dans l'ordre et les remettre mais avant de les remettre j'ai coupé la batterie et le Webasto est de nouveau fonctionnel mais je n'ose plus le toucher jusqu'à demain matin afin d'avoir le chauffage au réveil (peut être).

Avez vous eu ce genre de problème pour ceux qui ont ce type de Webasto ?
Peut on laisser allumé le Webasto (eau chaude) toute une journée sans qu'il disjoncte?

Merci de me venir en aide car la nous envisageons même de revendre le fourgon!

Re: Probleme Webasto Dual top RHA100

le Sam 11 Oct 2014 - 22:36
Bonjour "sebbo40"
En premier ,pas de panique,toujours une solution. Combien de batteries auxiliaires??1 ou 2???
En principe après avoir mis le rotacteur sur 40* tu as  de l'eau chaude en 30 minutes!!!tu peux laisser le chauffe-eau sur marche sans PB toute la journée le cas échéant ,sachant qu'il ne se mettra en route que si le besoin s'en fait sentir.
Pour l'instant si tout ré fonctionne pas de recherche supplémentaires. En cas de nouveaux PB??notes bien le NB de clignotements rouge.
A bientôt pour la suite du SAV
Patrick44
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 7:58
Courage sebbo40 et, je crois qu'il y a là la bonne personne pour le SAV webasto.

On ne va pas te le souhaiter, mais on aimerait presque que le feuilleton continue pour connaître la suite des diagnostics !

J'espère que ce matin, la douche a été bonne.

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:23
Oui j'espère aussi que la douche à été bonne. Patrick serait sûrement ravi de connaître le résultat de ses conseils rapides et éclairés :idee:
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:28
Bonjour, et bien le feuilleton continue car après avoir allumé le Webasto pendant quelques minutes sur eau 40 degrés pour faire la vaisselle, la commande s'est éteint!!!!
J'ai essayé le reset mais rien a faire impossible de redémarrer cette fois ci!!!
Je ne sais plus quoi faire, peut être aller voir le spécialiste pour qu'il me reprenne 100€ la remise en marche mais ça va me revenir très chers à la longue...
Merci Patrick44 pour ta réponse (Chantal aussi d'ailleurs) on se sent moins seul... Je suis rassuré de pouvoir le laisser allumé en permanence, j'avais lu sur la notice qu'il régulait lui même la température et se rallumait au besoin.
Concernant la batterie auxiliaire, j'ai en effet pensé à en mettre une seconde, surtout pour aller en montagne l'hiver mais dans tous les cas ce n'est pas la cause car elle n'est jamais descendue en dessous de 12,5volt, (elle n'a pas eu le temps..)
Pouvez vous le rappeler comment fait on une reinitialisation complète?
J'allais oublier, concernant le voyant de statut, hier ,il était rouge mais fixe sans clignoter mais aujourd'hui comme la première fois aucun voyant allumé.
J'ai passé 6 ans dans un california de 2000 et jamais de problème de Webasto! C'est sur il n'y avait que le chauffage...
Merci pour votre aide.


Ps: j'ai oublier de répondre mais la douche a été très froide ce matin!


Dernière édition par sebbo40 le Dim 12 Oct 2014 - 9:36, édité 1 fois

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:32
Bonjour Chantal
Ce matin étant a seulement quelques km de chez toi !!j'aurais pu tenter d'assurer le SAV en direct.
Pour "seb (probablement dans le 40 ?? Ça fait un peu trop loin
Patrick44

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:47
Bonjour "sebbo40"
Une seule batterie avec ces chauffages, c'est trop juste.
Il te faut absolument tester les 3 fusibles avec un "ohmmètre" l'œil n'est pas suffisant.
Il faudrait avec un metrix vérifier la chute de tension lors de la mise en route du webasto (phase allumage bougie et electropompe)
Ensuite pour réinitialiser le système tu positionns le sélecteur sur 40 et tu retires rapidement les 3 fusibles qui doivent se trouver sur une platine dédiée. En profiter pour les vérifier!!!
Ensuite tu les repositionnes dans le sens inverse.
Remets le bouton sur arrêt et ensuite tu remets en route pour un cycle "normal"
Essaies ce test et reviens vers nous.
Patrick44

Bonjour

le Dim 12 Oct 2014 - 9:58
Bonjour sebbo40,
Avec Patrick ,tu es en bonne main,il m'a dépanné alors que j'étais en Scandinavie...
Juste un petit question:La prise d'air du webasto n'est pas obstruée?sur les forty ,la prise est dans la soute et une caisse était venue se plaquer contre celle-ci..
A+
Joël

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 10:03
Bonjour jojo44
Tu as raison de rappeler le coup de la prise d'air.
On descend voir les prises batteries de "gerar83"
Patrick44
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 10:10
Merci Patrick,

je viens de faire cette manip mais rien a faire, je n'ai rien avec moi pour tester les fusibles car je suis en déplacement. Des que je rentre chez moi je vais les tester voir les changer dans le doute et je réessaierais.
Pour la deuxième batterie, je suis d'accord avec toi mais si mon unique batterie est ok le Webasto devrait marcher sans problème et s'arrêterait plus rapidement que si je couple avec une autre... (J'ai juste?)

Jojo44: aucun souci pour la prise d'air elle est dans un caisson presque inaccessible et n'est pas obstruée. Mon problème est à mon avis, uniquement électrique.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum