Le forum en chiffres
54 sections
2209 membres actifs
8485 sujets
135021 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
99 Derniers sujets
Photo quizz Fourgon-PassionAujourd'hui à 18:51IroiseMaintenir la batterie du porteur chargéeAujourd'hui à 17:14nacotoyVAE WAYSCRAL pour les BretonsAujourd'hui à 15:57bacchus 58Longueur de Fourgon 6m ou 5,40 j'hésiteAujourd'hui à 15:55RP548securite porte lateral blocage par l interieur fiat ducato a pas cher Aujourd'hui à 15:52jmrEnlever l’éclairage automatique Aujourd'hui à 13:24belami41Le tunnel du Chambon rouvre ...enfinAujourd'hui à 13:05CLEAN 43ALERTE ASPHYXIE danger de mortAujourd'hui à 10:05Christophe rconception espace cuisine sur Adria twin 2006Aujourd'hui à 6:50marie-annickAcheter Pneus hiver ou pas ??Hier à 23:16eoleerSchéma électrique Ducato 2015Hier à 22:41stealth vanAvis possl summit 600 plusHier à 18:16landais2Carthago Malibu 600DB Hier à 14:09Lulu31Démontage système de fermeture frigo DOMETIC RML 9335Hier à 12:11jfrancois94Entretien Citroën 2.0l Hdi 160chHier à 10:38Christophe rGPS LUCAMPERSHier à 9:50nacotoyAvis sur fourgon Chausson V584Hier à 8:14tibertDeux mois en ScandinavieMer 13 Déc 2017 - 23:46mothAuto radio et HP dans Jumper/DucatoMer 13 Déc 2017 - 22:07volcan56Rapido/Campérêve - Volcan56 : tribunalMer 13 Déc 2017 - 21:41volcan56Petit problème avec mon webastoMer 13 Déc 2017 - 21:26volcan56retour de notre balade irlandaiseMer 13 Déc 2017 - 20:50marco49amelioration son tele dans mon fourgon Mer 13 Déc 2017 - 20:46Karman77CAMPEREVE - DANGER avec alimentation 12 V du frigoMer 13 Déc 2017 - 20:33jmrVisite de Bergen et Oslo Mer 13 Déc 2017 - 19:43popolrappel vehicule fiat DucatoMer 13 Déc 2017 - 17:51Christophe rBilan après première (vraie) utilisation FV Mastervan XSMer 13 Déc 2017 - 17:41kikiSondage CampérêveMer 13 Déc 2017 - 14:53ajosPuissance electrique prises 220v Font VendômeMer 13 Déc 2017 - 13:38Christophe rPrésentation Max86 Nouvelle AquitaineMer 13 Déc 2017 - 9:38mothLongueur et pose d'un store sur un fourgon de 6.36 mMer 13 Déc 2017 - 8:58jm.bricolodimensions max batterie démarrage Ducato de 2014 ?Mer 13 Déc 2017 - 8:09ALJP06Échange mer contre montagne (été comme hiver)Mer 13 Déc 2017 - 0:28mothCamping municipal de Locquirec FinistèreMar 12 Déc 2017 - 22:53bubblegumvoyant autodiagnostic moteur et ad-blue citroen JumperMar 12 Déc 2017 - 20:41fabbTéléchargements POI Park4Night dans GPS TomtomMar 12 Déc 2017 - 18:11GALBORDla fête des citrons à Menton sympa ou non ?Mar 12 Déc 2017 - 14:46corse06SPORT D HIVER AVEC LE BEL HORIZON DE CHEZ FONT VENDOMEMar 12 Déc 2017 - 8:13santaclaus49camera embarque enregistreuse a pas cher et efficace Lun 11 Déc 2017 - 17:49jp17Nouveau venu des Alpes en Master Van XSLun 11 Déc 2017 - 17:09fabioSuite réception de votre fourgonLun 11 Déc 2017 - 9:56bacchus 58Avis sur terra Van Fond Vendome ?Dim 10 Déc 2017 - 15:49choursinoursUne page de la vie se tourne.....Dim 10 Déc 2017 - 7:12loic35Islande en fourgon, utilisation des vélos ou des buskDim 10 Déc 2017 - 5:51PierrickoumGel du contenu cassette wcSam 9 Déc 2017 - 23:32Karman77Mon Sprinter 4x4 316 cdiSam 9 Déc 2017 - 19:23Eric33JOINT ENTRE TOIT ET STORE EXTERIEURSam 9 Déc 2017 - 19:10ROYCO17Convecteur dans fourgonSam 9 Déc 2017 - 12:40Nous2Notre gros bébé Magellan Sam 9 Déc 2017 - 10:43pantoupe2Conseil d'achat Hymercar Sydney (toit relevable)Ven 8 Déc 2017 - 23:51Breizh299Présentation mon TraficVen 8 Déc 2017 - 21:25eric_89frRemise en marche du forumVen 8 Déc 2017 - 20:13Percol-du-70Ecotaxe Corse remboursable contre nuitées en camping ?Ven 8 Déc 2017 - 17:58JMT52Installation électrique pour les très très nuls. Ven 8 Déc 2017 - 17:57poltogomInfos sur Combi truma diesel 4Ven 8 Déc 2017 - 14:37Geff83Burstner city car C600Jeu 7 Déc 2017 - 23:16vonvonHill Descent ControlJeu 7 Déc 2017 - 21:25Migrid38Coupe batterie pour hivernageJeu 7 Déc 2017 - 20:19poltogomAméliorer mon Master Van xs Jeu 7 Déc 2017 - 19:00RP548coupleur séparateur: comment choisir?Jeu 7 Déc 2017 - 18:19poltogomEaux usées fourgon rapidoJeu 7 Déc 2017 - 15:07Christophe rPermettre l'ouverture des portes avec porte vélo sur attelageJeu 7 Déc 2017 - 12:22Breizh299TV 47 cm + support + antenneJeu 7 Déc 2017 - 7:19fabioAuvent indépendant pour fourgon ducatoJeu 7 Déc 2017 - 0:27ercoConcours photo - Octobre 2017Mer 6 Déc 2017 - 16:01paul69 PV coulissant incroyable mais vraiMer 6 Déc 2017 - 15:15Lulu31Panneau de contrôle duo vanMer 6 Déc 2017 - 8:03Geff83Réservoir d eaux usées isolé sur Campereve Mar 5 Déc 2017 - 22:23bubblegumInstallation d un Autoradio 2Din Ecran 7 AndroidMar 5 Déc 2017 - 21:43volcan56Présentation d'un nouveau membre Mar 5 Déc 2017 - 21:09ced 14Frigo a compression....pour et contre ??Mar 5 Déc 2017 - 20:22Invité astuces simple eviter les fouines et les rats Mar 5 Déc 2017 - 19:38tibertfont vendome master van et 1 ere surprise .Mar 5 Déc 2017 - 19:33poltogomVASP vous allez le faire?Lun 4 Déc 2017 - 22:51Georges59challenger max 114 et add blue Lun 4 Déc 2017 - 20:44fabbporte ski ski magnétique sur fourgonLun 4 Déc 2017 - 18:51Dalton 57Et oui ! Encore un ... Un Pössl Lun 4 Déc 2017 - 16:39nacotoypose de radars avant et arrière et camera de recul Lun 4 Déc 2017 - 13:05Fred37307caméra de reculLun 4 Déc 2017 - 11:57JBU52suspension arriere ducato X250Lun 4 Déc 2017 - 0:05Karman77Exit le trafic autocamp xl, bonjour le randger 601Dim 3 Déc 2017 - 20:16simone31Parking fourgons ParisDim 3 Déc 2017 - 19:45bob13Ouverture portes avec porte-vélo sur attelageDim 3 Déc 2017 - 18:21CharlyCAMaroc 2015 en fourgon(s)Dim 3 Déc 2017 - 15:12henrialexEmplacement d'un frigo TrimixDim 3 Déc 2017 - 13:19franck91Surveiller sa maison lors de nos voyagesDim 3 Déc 2017 - 11:44Marcenryplus de courant sur mastervanDim 3 Déc 2017 - 10:38jmrTu retourneras en poussière...Sam 2 Déc 2017 - 23:00JMT52Voici mon Magellan 746Sam 2 Déc 2017 - 22:20jm.bricolosupport caméra rouillé après seulement 2 moisSam 2 Déc 2017 - 21:48Steph59270écoulement des eaux dans l'évierSam 2 Déc 2017 - 18:45ajoshumidite dans le fourgon comprend pas!!!!!!Sam 2 Déc 2017 - 15:46Yann56Fourgon à aménager - 3/4 places assisesSam 2 Déc 2017 - 13:05Michel 72nouveaux venus, présentation.Sam 2 Déc 2017 - 11:36joonticPrésentation nouveau membre et voyageur en fourgonSam 2 Déc 2017 - 11:29Karman77sortie dans le gers ronde des grèchesSam 2 Déc 2017 - 10:43serge Béarn64vos avis et recommandations sur mercedes 609d. Sam 2 Déc 2017 - 2:12RakisLavage du toit du bel horizonVen 1 Déc 2017 - 16:05Dalton 57déflecteurs air fiat ducato 2016Ven 1 Déc 2017 - 8:56Breizh299
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

Probleme Webasto Dual top RHA100

le Sam 11 Oct 2014 - 21:36
Bonjour,

Je commence à désespérer avec mon Webasto car il ne marche pas alors que le fourgon que je viens d'acheter a moins de 2 ans!!!
Je m'explique, 1er weekend j'utilise l'eau chaude et le Webasto c'est éteint (commande plus allumée). Je regarde la notice et essai de faire un reset, rien a faire impossible de le rallumer!
Je contacte l'ancien proprio qui me dit qu'il n'a jamais eu de problème avec et qu'il ne l'utilisait très peu...
Comme le véhicule est garantie encore 1 mois je contacte le revendeur qui me dit d'aller voir un réparateur Webasto agrée. Je prends une journée pour l'amener chez le spécialiste, il me le remet en marche et me facture 100€!
Je repars ce weekend (ce soir!) et la rebelote! J'avais mis l'eau chaude a 40 degrés depuis 15h et en rentrant au camion le soir le Webasto éteint et le vouant du statut sur rouge.
J'essaie de nouveau le reset car demain matin il nous faudra le chauffage!!!
J'arrive enfin à comprendre comment faire le reset, en fait il faut bien enlever les fusibles dans l'ordre et les remettre mais avant de les remettre j'ai coupé la batterie et le Webasto est de nouveau fonctionnel mais je n'ose plus le toucher jusqu'à demain matin afin d'avoir le chauffage au réveil (peut être).

Avez vous eu ce genre de problème pour ceux qui ont ce type de Webasto ?
Peut on laisser allumé le Webasto (eau chaude) toute une journée sans qu'il disjoncte?

Merci de me venir en aide car la nous envisageons même de revendre le fourgon!

Re: Probleme Webasto Dual top RHA100

le Sam 11 Oct 2014 - 22:36
Bonjour "sebbo40"
En premier ,pas de panique,toujours une solution. Combien de batteries auxiliaires??1 ou 2???
En principe après avoir mis le rotacteur sur 40* tu as  de l'eau chaude en 30 minutes!!!tu peux laisser le chauffe-eau sur marche sans PB toute la journée le cas échéant ,sachant qu'il ne se mettra en route que si le besoin s'en fait sentir.
Pour l'instant si tout ré fonctionne pas de recherche supplémentaires. En cas de nouveaux PB??notes bien le NB de clignotements rouge.
A bientôt pour la suite du SAV
Patrick44
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 7:58
Courage sebbo40 et, je crois qu'il y a là la bonne personne pour le SAV webasto.

On ne va pas te le souhaiter, mais on aimerait presque que le feuilleton continue pour connaître la suite des diagnostics !

J'espère que ce matin, la douche a été bonne.

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:23
Oui j'espère aussi que la douche à été bonne. Patrick serait sûrement ravi de connaître le résultat de ses conseils rapides et éclairés :idee:
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:28
Bonjour, et bien le feuilleton continue car après avoir allumé le Webasto pendant quelques minutes sur eau 40 degrés pour faire la vaisselle, la commande s'est éteint!!!!
J'ai essayé le reset mais rien a faire impossible de redémarrer cette fois ci!!!
Je ne sais plus quoi faire, peut être aller voir le spécialiste pour qu'il me reprenne 100€ la remise en marche mais ça va me revenir très chers à la longue...
Merci Patrick44 pour ta réponse (Chantal aussi d'ailleurs) on se sent moins seul... Je suis rassuré de pouvoir le laisser allumé en permanence, j'avais lu sur la notice qu'il régulait lui même la température et se rallumait au besoin.
Concernant la batterie auxiliaire, j'ai en effet pensé à en mettre une seconde, surtout pour aller en montagne l'hiver mais dans tous les cas ce n'est pas la cause car elle n'est jamais descendue en dessous de 12,5volt, (elle n'a pas eu le temps..)
Pouvez vous le rappeler comment fait on une reinitialisation complète?
J'allais oublier, concernant le voyant de statut, hier ,il était rouge mais fixe sans clignoter mais aujourd'hui comme la première fois aucun voyant allumé.
J'ai passé 6 ans dans un california de 2000 et jamais de problème de Webasto! C'est sur il n'y avait que le chauffage...
Merci pour votre aide.


Ps: j'ai oublier de répondre mais la douche a été très froide ce matin!


Dernière édition par sebbo40 le Dim 12 Oct 2014 - 9:36, édité 1 fois

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:32
Bonjour Chantal
Ce matin étant a seulement quelques km de chez toi !!j'aurais pu tenter d'assurer le SAV en direct.
Pour "seb (probablement dans le 40 ?? Ça fait un peu trop loin
Patrick44

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 9:47
Bonjour "sebbo40"
Une seule batterie avec ces chauffages, c'est trop juste.
Il te faut absolument tester les 3 fusibles avec un "ohmmètre" l'œil n'est pas suffisant.
Il faudrait avec un metrix vérifier la chute de tension lors de la mise en route du webasto (phase allumage bougie et electropompe)
Ensuite pour réinitialiser le système tu positionns le sélecteur sur 40 et tu retires rapidement les 3 fusibles qui doivent se trouver sur une platine dédiée. En profiter pour les vérifier!!!
Ensuite tu les repositionnes dans le sens inverse.
Remets le bouton sur arrêt et ensuite tu remets en route pour un cycle "normal"
Essaies ce test et reviens vers nous.
Patrick44

Bonjour

le Dim 12 Oct 2014 - 9:58
Bonjour sebbo40,
Avec Patrick ,tu es en bonne main,il m'a dépanné alors que j'étais en Scandinavie...
Juste un petit question:La prise d'air du webasto n'est pas obstruée?sur les forty ,la prise est dans la soute et une caisse était venue se plaquer contre celle-ci..
A+
Joël

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 10:03
Bonjour jojo44
Tu as raison de rappeler le coup de la prise d'air.
On descend voir les prises batteries de "gerar83"
Patrick44
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 10:10
Merci Patrick,

je viens de faire cette manip mais rien a faire, je n'ai rien avec moi pour tester les fusibles car je suis en déplacement. Des que je rentre chez moi je vais les tester voir les changer dans le doute et je réessaierais.
Pour la deuxième batterie, je suis d'accord avec toi mais si mon unique batterie est ok le Webasto devrait marcher sans problème et s'arrêterait plus rapidement que si je couple avec une autre... (J'ai juste?)

Jojo44: aucun souci pour la prise d'air elle est dans un caisson presque inaccessible et n'est pas obstruée. Mon problème est à mon avis, uniquement électrique.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum