Le forum en chiffres
184 sections
1994 fourgonautes
7487 sujets
125583 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
A la recherche du Grall le 5m41 !! Bel Horizon c'est pas facile !!!Aujourd'hui à 2:26Delirium07Marché de l'occase... On marche pas un peu sur la tête?Aujourd'hui à 2:17Delirium07Velos dans la soute de notre EliosAujourd'hui à 0:30JBU52le Photo Quizz.....Hier à 23:55jamesdean95AdBlue le FAQ -les diesel Euro 6Hier à 23:32PapyJBExtension du domaine des possibilités de l'électronique à bordHier à 22:55PapyJBEncore des emmerdeurs...Hier à 21:59Migrid38Petit retour d'expérience Royaume-UniHier à 21:34mcmxsite de pieces camping carHier à 21:12Georges59Stationnement et escale à l'hôtelHier à 21:11AmsamyPLACE SUR LIT HAUT SURPERPOSE ARRIEREHier à 18:41Fredo65Réception TNT Royaume-UniHier à 17:46teurgoule87Connecter son mobile à la TVHier à 17:40teurgoule87AVIS SUR FOURGON ADRIA TWIN 600 SPTHier à 14:04F5JDIPlace repas supplémentaire et assise pour mes chiensHier à 13:56Christophe rmettre un lien dans un messageHier à 12:32lebreton22Liste des choses à prendre avant départHier à 12:15lebreton22Problème de charge batterieHier à 9:55mascaretUn avis sur un F.V Ventura ??Hier à 0:04jp17notre fourgon twist 02Ven 18 Aoû 2017 - 21:44aurélie&co91joint entrée d'air et capot moteur ducato 2016Ven 18 Aoû 2017 - 20:04Christophe raire de camping car et campingVen 18 Aoû 2017 - 18:17baroudeur65détails sur les panneaux solairesVen 18 Aoû 2017 - 17:53LeBlogueurle fourgon un peu trop sur l'arrière? Ven 18 Aoû 2017 - 17:50Thierry.74Re-synchronisation des comptesVen 18 Aoû 2017 - 17:45lebreton22Dreamer D42 Magellan 542 où est le loup?Ven 18 Aoû 2017 - 13:27CC77CAMPEREVE - DANGER avec alimentation 12 V du frigoVen 18 Aoû 2017 - 13:25LeBlogueurCarte postale de nos membresVen 18 Aoû 2017 - 13:19LeBlogueurRappel communication forumVen 18 Aoû 2017 - 12:27jp17Ceinture de sécurité supplémentaireVen 18 Aoû 2017 - 12:26f6hjlNationale 6, avis et stationnementVen 18 Aoû 2017 - 12:15Pierrickoumtélé ANTARION capricieuse !!!Ven 18 Aoû 2017 - 12:12jb87Bonjour météo du jour !Ven 18 Aoû 2017 - 12:02cagouille17broutement en tournant le volant de directionVen 18 Aoû 2017 - 11:50parnaud42stationnement en campingVen 18 Aoû 2017 - 11:43bacchus 58Concours photo - Aout 2017Ven 18 Aoû 2017 - 11:26LeBlogueur4 ans dans mon fourgonVen 18 Aoû 2017 - 10:08BallouLes balades en Canoë gonflable gumotexVen 18 Aoû 2017 - 9:44LeBlogueurConnaissez vous JL LOISIRS - Réponse du gérant page 2Ven 18 Aoû 2017 - 9:33LeBlogueurNotre nouveau chouchou arrive bientôt Ven 18 Aoû 2017 - 8:58bzh 56Aire à Bazouge sur le loir 72Jeu 17 Aoû 2017 - 21:29trophi44problème electrique Batterie ? Transfo ?Jeu 17 Aoû 2017 - 21:02Christophe rPanne satellite télé Eutelsat 5W : des caprices de vielle fille ?Jeu 17 Aoû 2017 - 13:38Yann56Quel choix entre ces 2 marques : Knaus ou Weinsberg ?Jeu 17 Aoû 2017 - 11:13TOMA16téléviseur différence entre caractéristiques mobiletvJeu 17 Aoû 2017 - 9:13LeBlogueurPose caméra de recul avec écran 5-5 pouces pour 35 euros port comprisMer 16 Aoû 2017 - 23:30LeBlogueurPossl summit 600 qui connait ?Mer 16 Aoû 2017 - 22:58FreestarProjet d'achat fourgonMer 16 Aoû 2017 - 22:51Freestarlancement projet fourgon aménagé Mer 16 Aoû 2017 - 21:37Georges592 em batterie fiat ducatoMer 16 Aoû 2017 - 19:20Patrick25Les différentes tailles des Fiat Ducato / Peugeot Boxer / Citroen JumperMer 16 Aoû 2017 - 19:13rikouspldRéfrigérateur à absorption sur Rapido V55 2015, au secours j'étouffe!Mer 16 Aoû 2017 - 13:38Philou47petit soucis mécanique.Mer 16 Aoû 2017 - 9:43mg49Cabochon de jante alu PösslMer 16 Aoû 2017 - 9:40mg49Frigo s'arrete en altitude ? Mer 16 Aoû 2017 - 7:07maurice73Bretagne trinité sur mer-carnacMar 15 Aoû 2017 - 22:57mesguiRéparation Lanterneau Dôme Heiki midiMar 15 Aoû 2017 - 19:01GillièronFord Transit voyant défaut moteur du au FAPMar 15 Aoû 2017 - 18:24Christophe rAvis Mercedes 609D bonne ou mauvaise affaire?Mar 15 Aoû 2017 - 15:15parnaud42Changement pompe eaux propres magellan 643Mar 15 Aoû 2017 - 15:14Le Tchetécoulement des eaux dans l'évierMar 15 Aoû 2017 - 14:38CLEAN 43Précablage antenne tv campereve 743Mar 15 Aoû 2017 - 13:30Christophe rHymercar Ayers rockMar 15 Aoû 2017 - 13:09bubu92140antenne tévévision omnidirectionnelle 360Mar 15 Aoû 2017 - 12:24Michel MClignotants qui fondent ... pas glop !Mar 15 Aoû 2017 - 12:11ToufounetBoucles de la Seine NormandeMar 15 Aoû 2017 - 11:41Pat 49alimenter son frigo en 220 v à l'arret? Mar 15 Aoû 2017 - 9:58rosertLiterie fractionnée posslMar 15 Aoû 2017 - 8:37bubulleArdèche St PierrevilleMar 15 Aoû 2017 - 8:32paul69Avis Camperêve Camper Van ou Weinsberg Carabus 601 DQ 2018Mar 15 Aoû 2017 - 8:25Ballou
Précaution d'usage
Attention, fourgon-passion peut occasionner chez le lecteur un fort risque d'addiction. Notez que l'assurance maladie refuse toute prise en charge de ce syndrome. Bonne chance.
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 10:15
Bonjour,

Je me demande si le vendeur n'a pas omis de parler de ses ennuis avec le Webasto en prétendant l'utiliser peu.

Tout à fait d'accord, une seule batterie ne suffit pas.

Plutôt que de parler de reset, le posteur serait bien inspiré de se renseigner sur les problèmes électriques classiques du Webasto (conseils au démarrage - deux batteries de belle puissance - révision du branchement à la carte électronique) même pour un modèle de moins de deux ans.

Bonjour

le Dim 12 Oct 2014 - 10:23
Rebonjour Sebbo40,
Les Fortyvan étaient équipés au tout départ de 2 batteries de 80 et cela ne suffisait?Après quelques réunions avec Font Vendôme,celui-ci a trouvé le problème en modifiant le circuit de connexions des batteries et pourtant les préconisations de webasto avaient été respectées.
Je ne suis pas assez calé pour dire ce qui a été modifié...
Depuis, plus aucun souci ...
Je  laisse les commandes à patrick quand il sera de retour
A+
Joël
ps-entre temps ,je vois que LEFORESTIER a pris la même direction que moi

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 10:42
Re bonjour "sebbo40"
Verifier quand même que rien n'obtrue la conduite ???
Ensuite si le webasto détecte une tension trop faible il peut se mettre en sécurité.
Les fusibles ?????
Actuellement sur la route avec Gérard 83!!
Lui il a une cosse batterie de "criquée" sur les 4
Patrick44

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 11:07
Re bonjour
As tu essayé de faire tourner ton webasto avec le moteur du porteur tournant???
Sinon fais cet essai !et viens nous donner tes relevés.
Patrick44

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 11:24
Re re
Pour sebbo40
Si ton véhicule est encore sous garantie? Un agent agréé webasto doit avec son matériel de contrôle électronique pouvoir te donner je crois les heures de fonctionnement et les pannes anciennes.
Peut-être une piste à suivre.
Confirmes si tu detectes des clignotements (le nombre) ou lampe rouge fixe.
Bien amicalement
Patrick44
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 13:36
patrick44 a écrit:Re bonjour "sebbo40"
Actuellement sur la route avec Gérard 83!!
Lui il a une cosse batterie de "criquée" sur les 4
Patrick44

Peux tu m'expliquer "Cosse batterie de criquée"?
Je confirme que rien n'obstrue la rentrée d'air.
Je confirme qu'une seule fois j'ai eu le voyant de statut rouge fixe.
Le Webasto marchait également avec moteur tournant, il peut s'éteindre même en roulant, je peux a mon avis écarter le problème de puissance...
Ce soir je teste les fusibles mais en étant pessimiste sur cette piste...
Je vais appeler le technicien Webasto dès lundi pour lui demander si ce diagnostic (temps de fonctionnement et pannes antérieures) est possible...
Je veux bien investir dans une seconde batterie auxiliaire mais ce n'est pas ça qui réglera mon problème actuel.

À plus tard pour la suite...

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 13:54
Bonjour,
J'ai aussi un Webasto, Duo Top Evo 7. Faisais-tu bien ce qu'ils recommandent : allumer le chauffage au max (thermostat > 25° par exemple) en version gazole pendant 30mn, au moins une fois par mois ?

Le mien devient sensible à l'humidité si je fonctionne au 220V plusieurs semaines sans le faire fonctionner en diesel chaque mois. Il se met alors en sécurité comme le tien, une affaire d'encrassage du bruleur d'après des posts précédents. Alors que je chauffe au 220V et non en diesel, le bruleur déclenche la sécurité (ventilation maxi, led rouge ...) !
L'encrassage se manifeste surtout quand le bruleur diesel a fonctionné au ralenti, ce qui est le cas en automne. L'alarme ne revient pas après une chauffe de 30mn comme demandé.

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 15:35
Re bonjour "sebbo40"
La piste à "Coltrane" est a exploiter.
Faire un essai de décrassage thermostat "maxi" ou presque.
Pas de PB d'alimentation GO (air dans le circuit ou électro  HS??)
Pour les "cosses" pas de rapport avec le webasto(voir post connexions électrique)
Bien amicalement
Patrick44
Invité
Invité

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 18:28
Aussitôt arrivé à la maison, j'effectue les tests des fusibles: tous ok,
la batterie aux. est à 13,2Volt
énième reset ou tentative de rallumage, rien à faire la commande reste toujours éteinte, je suis au fond du seau...

je vais attendre demain d'avoir l'ancien proprio au tel (j'ai bien peur qu'il savait qu'il y avait des problèmes avec le Webasto mais m'a simplement dit: nous nous en sommes pas trop servi...) ainsi que le spécialiste Webasto pour qu'il me dise ce qu'il a exactement fait vendredi (à mon avis il à juste refait démarrer et la laissé tourner toute la journée)


Dernière édition par sebbo40 le Dim 12 Oct 2014 - 20:57, édité 1 fois

Re: Probleme Webasto Dual top RHA100

le Dim 12 Oct 2014 - 20:10
Bonsoir sebbo,
Change les cosses si ce sont des rapides pour des classiques, (conseil d’un électromécanicien) ensuite sur la plupart des vans, le voyant clignote s’il y a disfonctionnement.
Aprés avoir rempli le boller, tu le programme sur chauffage, (il te fait aussi l’eau chaude). Si le voyant s’éteint, pas normal. Tu as peut être le webasto en direct batterie et pas le tableau de contrôle, donc, problème électrique ou un fil abimé. Lorsque il dysfonctionne ou que tu l’éteins, tu as la turbine du webasto qui le refroidit entre 3 ou 5 minutes. Vérifie aussi l’évacuation des gaz, il peut se mettre en sécurité.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum