Statistiques
Fondé en mars 2011
179 sections
7206 sujets
109304 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Accès soute Boxstar par l'intérieur...
par Jengo Aujourd'hui à 0:18

Master II L2H2
par LR-Competition Aujourd'hui à 0:14

Knaus présente un prototype de fourgon sur VW Crafter
par ttt320 Aujourd'hui à 0:13

Voyage en Norvége
par ttt320 Aujourd'hui à 0:03

Présentation d'un ancien
par nemo Hier à 19:21

Concours photo - Janvier 2017
par jcbh44 Hier à 19:08

Notre bel horizon est arrivé
par laurent s Hier à 18:50

chausson v594 max
par cricri Hier à 18:16

van aménagé sans réhausse
par Robert63 Hier à 14:24

Votre avis sur vehicule de 6,30
par Sletto67 Hier à 11:21

Médateur automobile
par d.george Hier à 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Hier à 8:56

Nez au vent et bec à foin
par idem Hier à 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

présentation matte
par arcastro Dim 15 Jan 2017 - 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Dim 15 Jan 2017 - 19:17

Présentation oceanite44
par laurent s Dim 15 Jan 2017 - 18:41

Dominique Lucien lasko (le chien)
par jcbh44 Dim 15 Jan 2017 - 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Dim 15 Jan 2017 - 18:01

présentation ; sylvie et jean lou
par nanou62 Dim 15 Jan 2017 - 17:38

Truma 4 diesel ?
par Geff83 Dim 15 Jan 2017 - 17:36

recherche schema electrique webasto dual top
par micka Dim 15 Jan 2017 - 16:26

Anti virus obsolète
par campingcariste89 Dim 15 Jan 2017 - 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Dim 15 Jan 2017 - 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Dim 15 Jan 2017 - 10:02

La terre vue en direct
par jmr Dim 15 Jan 2017 - 9:58

Allez-vous aux arrivées du Vendée-Globe ?
par David Pierre Dim 15 Jan 2017 - 8:12

Branchement électrique Truma D6
par Jengo Sam 14 Jan 2017 - 20:07

présentation : josiane
par jorigne Sam 14 Jan 2017 - 15:48

Gasoil de qualité supérieure
par CLEAN 43 Sam 14 Jan 2017 - 15:02

Carthago Malibu 600DB
par jcbh44 Ven 13 Jan 2017 - 20:16

Demande de conseil pour éviter le gel
par leader69 Ven 13 Jan 2017 - 19:51

Font vendome et batterie moteur
par jcbh44 Ven 13 Jan 2017 - 19:39

Knaus en aquitaine
par Gillièron Ven 13 Jan 2017 - 19:07

Conseils achat Bel Horizon en Rhône Alpes?
par Robert63 Ven 13 Jan 2017 - 14:11

Régulateur solaire, intérêt du MPPT
par Berthet Ven 13 Jan 2017 - 12:36

Présentation : Jackes
par jcbh44 Jeu 12 Jan 2017 - 20:21

où est l'Admin?
par jcbh44 Jeu 12 Jan 2017 - 17:49

rideau de fenètre qui coulisse mal à froid...
par Robert63 Jeu 12 Jan 2017 - 15:38

Lifala en boxer 2.5d
par lifala Jeu 12 Jan 2017 - 10:38

big problem

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

big problem

Message par Invité le Mer 29 Oct 2014 - 20:30

bonsoir, sur un trafic Renault, j'ai posé une glacière dometic 42 l. 75 Watts sur 12 volts qui devrait consommer 1,35Kw en 24 heures ou 150 Ah en 24 h. d'après le fabriquant. j'ai mis une batterie aux. à décharge lente de 86 Ah. avec un coupleur séparateur et des cables de 6mm² d'une longueur d'environ 1,5 metres max.
Ma batterie aux. se décharge entièrement après 3 heures de fonctionnement de la glacière ...lors de la recharge par l'alternateur, mes fusibles sont out !.. je suis dans le brouillard total.... merci pour votre aide...

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par Invité le Mer 29 Oct 2014 - 21:51

Bonsoir,
Je vois sur le site DOMETIC que ta "Glacière" fait effectivement les valeurs que tu mentionnes, mais cela fait 6,25 Ampères/Heures donc en 3 hrs 18,75 Ah, la batterie ne devrait pas effectivement être déchargée en 3hrs mais en 7 hrs environ. etonnant que les fusibles petent !!! ton appareil n'est pas en mode 24 Volts ????

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par Invité le Mer 29 Oct 2014 - 22:58

merci, regis 78, pour cette réponse rapide. non, la glacière est monté d'origine avec une prise allume-cigare donc, comme dit la notice, destinée au 12 volts. les fusibles fondent lorsque l'alternateur rechargent la batterie auxilliaire vidée par la glacière.

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par Invité le Mer 29 Oct 2014 - 23:16

Je sèche !!! Normalement ça doit fonctionner sans soucis, y'a peut-être un prble sur la glacière car le fusible ne devrait pas sauter. quand tu débranche la glacière et que tu démarre le moteur, le fusible saute t-il encore ?? car si il saute uniquement car la glacière est branchée je penche pour un soucis sur la glacière.

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par  le Jeu 30 Oct 2014 - 11:18

Bonjour,

Si ta glacière n'as pas de protection de coupure tension basse, il y a de forte chance que ta batterie se soit vidée totalement, et que maintenant elle ne reprenne plus la charge.

C'est peut-être une piste !!!!



Revenir en haut Aller en bas

Re: big problem

Message par Invité le Jeu 30 Oct 2014 - 19:40

merci pour ces suggestions, je note. mais suite à ces problèmes, je remettrai la glacière en tension lorsque la solution sera trouvée. en attendant : non, pas de protection de coupure, la batterie s'est rechargée depuis et je l'utilise que pour l'ordi, la lumière, etc..c'est lorsque la batterie est bien déchargée que le fusible saute. peut-être sollicite-t-elle trop l'alternateur ? sur le plan c'est le fusible A qui saute..." />

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par Invité le Jeu 30 Oct 2014 - 20:46

Bonsoir, êtes-vous sur de votre schéma? j'ai du mal à comprendre car le A est branché d'un côté sur le plus de la batterie moteur et de l'autre via le coupleur vers le moins "frigo". Si il y a effectivement une liaison directe +- c'est normal que la fusible saute.

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par Invité le Jeu 30 Oct 2014 - 21:01

Thierry à raison !!!! si c'est branché comme sur le schéma ça disjoncte...

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par Invité le Jeu 30 Oct 2014 - 23:52

" />
Non , il me semble avoir respecté le schéma du coupleur séparateur. j'ai branché ma glacière sur la batterie auxilliaire comme sur mon schéma..

Invité
Invité


Revenir en haut Aller en bas

Re: big problem

Message par stealth van le Ven 31 Oct 2014 - 0:30

???
Si je m'en tiens au schéma de tontonpierre, j'ai l'impression qu'une borne du frigo est au plus de la bat. aux et l'autre borne au plus de la bat.moteur.
Tontonpierre, pourrais-tu vérifier le branchement ?

stealth van
Fourgonaute


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum