Statistiques
Fondé en mars 2011
179 sections
7221 sujets
109494 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Bonjour, futur petit nouveau....de Pau
par combi64 Aujourd'hui à 15:55

isolation laquelle choisir !?
par bouyss Aujourd'hui à 15:42

Bonjour à tous et meilleur voeux 2017
par bubblegum Aujourd'hui à 15:40

Le Roi est mort ! Vive le Roi !!
par bouyss Aujourd'hui à 15:13

Départ de Gaël, avenir du forum ?
par bouyss Aujourd'hui à 15:00

retour de SOLEX en France
par Marcenry Aujourd'hui à 14:53

Présentation : Davh4
par Davh4 Aujourd'hui à 14:26

Aménagement étape à étape
par loulou31540 Aujourd'hui à 14:25

Accès soute Boxstar par l'intérieur...
par bouyss Aujourd'hui à 12:27

Concours photo - Janvier 2017
par jcbh44 Aujourd'hui à 12:08

Présentation : lulu mouv'
par lulu mouv' Aujourd'hui à 10:47

Brexit au Vendée Globe
par arcastro Aujourd'hui à 10:37

Montage en 17 ''
par Davh4 Aujourd'hui à 10:24

Notre bel horizon est arrivé
par jpl05 Hier à 23:12

Présentation : Dreamy47
par Agn Hier à 21:56

Présentation : Mazouth (Sylvain)
par Agn Hier à 21:18

Mon Fortyvan Font Vendome
par caro09 Hier à 20:52

Truma 4 diesel ?
par Geff83 Hier à 19:46

Gasoil de qualité supérieure
par kikar06 Hier à 16:36

Auto radio et HP dans Jumper/Ducato
par Sletto67 Hier à 10:42

Présentation : Caro09
par caro09 Hier à 10:40

chausson v594 max
par alpins05 Hier à 6:29

présentation : josiane
par Agn Mar 17 Jan 2017 - 23:16

présentation ; sylvie et jean lou
par Agn Mar 17 Jan 2017 - 23:04

Présentation : oceanite44
par Agn Mar 17 Jan 2017 - 22:53

Votre avis sur vehicule de 6,30
par Agn Mar 17 Jan 2017 - 22:43

Présentation Fracasse
par Agn Mar 17 Jan 2017 - 22:28

quel le coût d'une installation 12 v
par galevinc Mar 17 Jan 2017 - 21:33

Assurance pour Canada et usa
par ttt320 Mar 17 Jan 2017 - 20:59

baisse sur les filtres à gaz chez Truma
par SERGE ROBION Mar 17 Jan 2017 - 20:10

Présentation : diaoul
par Agn Mar 17 Jan 2017 - 18:58

Sortez vous en hiver ?
par ttt320 Mar 17 Jan 2017 - 17:11

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Mar 17 Jan 2017 - 14:00

van aménagé sans réhausse
par eric_89fr Mar 17 Jan 2017 - 13:14

Master II L2H2
par LR-Competition Mar 17 Jan 2017 - 0:14

Voyage en Norvége
par ttt320 Mar 17 Jan 2017 - 0:03

Médateur automobile
par d.george Lun 16 Jan 2017 - 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Lun 16 Jan 2017 - 8:56

Nez au vent et bec à foin
par idem Lun 16 Jan 2017 - 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

Fourgon FIAT Ducato ne démarre plus.

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Invité le Lun 5 Jan 2015 - 17:37

même problème avec mon trafic contacteur de point mort haut HS vérifiable avec la valise diagnostic

Invité
Invité


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Calif40 le Lun 5 Jan 2015 - 18:07

Bonjour, la solution serait de passer chez fiat pour un coup de valise ! tu aurais logiquement ton diagnostic et changer la pièce défectueuse...

Calif40
Fourgonaute


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Invité le Lun 5 Jan 2015 - 22:35

Bonjour
Pour rebondir par rapport à un précédent post
http://www.fourgon-passion.com/t2035-adaptateur-obd-bluetooth
Cette petite merveille permet-elle d'identifier le problème? ou
Vagabond95

Invité
Invité


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par coxitwin le Mer 28 Oct 2015 - 10:03

bonjour à tous,
voici ce qui m'est arrivé une fois en juin (moteur froid) et 3 fois en octobre (en itinérant, moteur chaud, en redémarrant après un bref arrêt) batterie chargée voyants du panneau de controle au vert.
contact : les voyants s'allument ; démarreur : tout s'éteint y compris la diode batterie moteur du panneau de contrôle.
toujours rien apres plusieurs tentatives de redemarrage dans les 5 min suivantes.
alors je lève la capot et manipule le cable de batterie et là l'énergie revient et ça redemarre au 1/4 de tour...
le compteur partiel et la montre se sont remis a zéro et l'autoradio est a reprogrammer.
j'ai fait voir les cosses de batterie a un garagiste qui m'a dit que tout était bien fixé, alors qu'il y a quand même possibilité de bouger la cable sur la borne, la fixation étant faite par levier et non serrée par vis.

coxitwin
Fourgonaute


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Invité le Mer 28 Oct 2015 - 10:33

@coxitwin a écrit:bonjour à tous,
contact : les voyants s'allument ; démarreur : tout s'éteint y compris la diode batterie moteur du panneau de contrôle.

j'ai fait voir les cosses de batterie a un garagiste qui m'a dit que tout était bien fixé, alors qu'il y a quand même possibilité de bouger la cable sur la borne, la fixation étant faite par levier et non serrée par vis.

Bonjour,
Amha, nettoyer les connecteurs et cosses, un peu de vaseline, resserrage des cosses ... et le problème devrait disparaitre.

Invité
Invité


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Invité le Mer 28 Oct 2015 - 10:58

coxitwin
ce genre de problème est souvent du a une masse défectueuse.
prends ton cable moins a la batterie et suis le jusqu’à la carrosserie et là démontes l'écrou et nettoie voire même grattes un peu la carrosserie.
tu remontes avec un peu de produit anti corrosion.

Invité
Invité


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Invité le Mer 28 Oct 2015 - 13:04



J'ai eu le même problème ... avec un Fiat 2,8 JTD de 2006 !!!! suite à l'intervention zélée d'un distributeur qui a voulu tester l'état de ma batterie sans que je lui demande ..

En fait la fixation Fiat par serrage à levier fonctionne bien à condition de ne pas y toucher ... au bout d'une manipulation ou deux un jeu apparaît rendant le contact aléatoire.

Dans un premier temps, j'ai tourné la cosse jusqu'à un point dur et cela a duré environ deux ans puis rebelotte. J'ai ensuite découpé des fils de cuivre que j'ai intercalé entre la cosse et le plot avant serrage (l'avantage du cuivre est qu'il s'écrase) et là plus de problème ... à condition de ne plus y toucher.



P.S. Cette batterie est toujours restée gaillarde et ce sans entretien (jusqu'à la revente du véhicule) soit presque 10 ans.

Invité
Invité


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par mg49 le Mer 28 Oct 2015 - 15:24

Bonjour
Question; aucun voyant de defaut allume au tableau?(injectio moteur?)
lors du defaut contasté essayez de demarrer votre fourgon avec la cle de contact de secours?
la clé principale de contact le fameux "Key Code" ou le systeme
FIAT CODE est initié a CHAQUE tentative demarrage change et est peut etre deprogrammé cela peut etre une des causes.
autre cause le bouton"INTERRUPTEUR
D’ALIMENTATION EN
CARBURANT"
qui coupe le moteur en cas d'accident se trouve sous ces serties sous la planche tableau de bord niveau passager (cosses dessertie ou mal branchée ou bouton HS

autre cause prise d'air sur le circuit. quoique lorsque l'on met le contact la pompe de gavage gazole( située ds le rservoir) fait son job: remplir le circuit
un passage valise diag est quand meme a envisager pour eviter de continuer a vous pourrir la vie .
Cordialement
Miguel (mg49)

mg49
Fourgonaute


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par Invité le Mer 28 Oct 2015 - 16:49



Les soucis de Coxitwin n'ont certainement rien à voir avec tout ça mais simplement une cosse (celle vers l'avant est la masse) assurant mal le contact avec l'un des plots (rarement les deux en même temps).

Les moteurs Fiat 2,8 JTD sont de l'ancienne génération (plûtot genre tracteur) et comme il est bon, par moment, de rester dans la simplicité.


Invité
Invité


Revenir en haut Aller en bas

Re: Fourgon FIAT Ducato ne démarre plus.

Message par coxitwin le Mer 28 Oct 2015 - 18:41

bonsoir et merci de vos réponses,
je pense que c'est un problème de connexions de batterie, ou peut être de mise à la masse. Il ne me semble pas normal qu'une cosse pivote sur la borne de la sorte. Mais comme elle comporte une platine avec de nombreuses connexions secondaires, le garagiste auto (non CC) chez qui je me suis arrêté a juste donné quelques coups de clés au hasard en m'assurant que la fixation principale ne pouvait pas être améliorée.
Quand je suis en panne, je n'ai plus de jus nulle part (sauf cellule) et bien sur aucun voyant de défaut.
En ce moment ça marche bien mais ma crainte est de caler en pleine circulation et de ne pouvoir repartir rapidement.
J'ai RV la semaine prochaine chez un spécialiste CC et ça fera partie des problèmes a régler.
cordialement

coxitwin
Fourgonaute


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum