Statistiques
Fondé en mars 2011
185 sections
7141 sujets
108784 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
- Salut a vous tous
par bubblegum Aujourd'hui à 0:57

- Assurance pour Canada et usa
par eoleer Aujourd'hui à 0:27

- Evolutions du forum, qu'en pensez-vous ?
par Gael Aujourd'hui à 0:14

- et un Font Vendôme Vantura de plus ...
par Tito Hier à 23:52

- Presentation d'un couple de bretons
par jissé56 Hier à 23:20

- Votre avis sur vehicule de 6,30
par Tito Hier à 23:15

- presentation d'un petit nouveau
par Agn Hier à 21:53

- fissuration bac a douche sur challenger vany2 max 2012
par AudimanBzh Hier à 21:53

- panne démarragetoujour
par stealth van Hier à 21:20

- Quel est le prix d'achat de votre fourgon ?
par Gerald Arseneault Hier à 18:25

- Joyeux anniversaires
par Ballou Hier à 17:33

- APPLICATION Spea'K
par ttt320 Hier à 14:01

- Choix du bandeau fourgon passion
par jcbh44 Hier à 13:43

- tomtom, tout est verrouillé
par jlj Hier à 13:32

- Idée de sortie mars 2017
par Robert63 Hier à 13:00

- Fourgon Possl vario 545
par Chacun Hier à 12:26

- Bug sur certains avatar et certains smileys
par Gael Hier à 10:39

- Présentation Geff83
par jmr Hier à 9:38

- Alimentation en gaz en Europe
par ttt320 Hier à 9:15

- Remplacement bonbonne gaz 13kg
par ttt320 Hier à 8:40

- Sortez vous en hiver ?
par Agn Ven 9 Déc 2016 - 23:25

- Je fait a présent partie des fourgons.
par Agn Ven 9 Déc 2016 - 22:20

- quel fourgon avez-vous (aménageurs industriels) ?
par bzh 56 Ven 9 Déc 2016 - 21:36

- Futur "Fourgonniste " Adria SHX
par Gael Ven 9 Déc 2016 - 19:29

- salut la foule !! mdr ...
par ttt320 Ven 9 Déc 2016 - 16:12

- Fourgon pour famille de 4 personnes
par darkie Ven 9 Déc 2016 - 15:51

- nouveau membre sur fourgon passion
par gilles76 Ven 9 Déc 2016 - 15:31

- Exces de Vitesse
par moth Ven 9 Déc 2016 - 11:38

- Le petit bonjour météorologique du jour !
par Sletto67 Ven 9 Déc 2016 - 11:37

- chargement batteries
par ttt320 Ven 9 Déc 2016 - 10:42

- quel fourgon avez-vous (artisans aménageurs) ?
par ttt320 Ven 9 Déc 2016 - 9:54

- Bonjour bonjour bonjour
par lepeux Ven 9 Déc 2016 - 7:36

- Combien de jours par année passez-vous dans votre fourgon ?
par galevinc Ven 9 Déc 2016 - 7:08

- Traitement pare-brise anti-buée et anti-pluie
par nemo Jeu 8 Déc 2016 - 19:07

- Retour d'expérience VTT électriques
par leader69 Jeu 8 Déc 2016 - 16:33

- Ams du fourgon..Bonjour !!!
par Myklou Jeu 8 Déc 2016 - 16:10

- Master II L2H2
par LR-Competition Jeu 8 Déc 2016 - 13:26

- Vagabond, le retour.
par erco Jeu 8 Déc 2016 - 13:22

- Concours photo « Les voyageurs du Monde »
par moth Jeu 8 Déc 2016 - 12:31

- Damien 44 en JCG création V7
par Ballou Jeu 8 Déc 2016 - 11:57

- Vos conseils pour achat autoradio GPS et caméra de recul
par Nico 31 Jeu 8 Déc 2016 - 11:33

- Concours photo - Novembre 2016
par Amsamy Jeu 8 Déc 2016 - 7:55

- De Eribou à VanAlain
par VanAlain Mer 7 Déc 2016 - 20:38

- nouveau et mauvais bricoleur...
par lenoir Mer 7 Déc 2016 - 11:12

- Infos pour un FV Duo Van
par pierre44 Mer 7 Déc 2016 - 9:02

- Futur fourgonaute
par Agn Mer 7 Déc 2016 - 7:46

- Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

- Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

- Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

- Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

probleme voyant airbag....

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme voyant airbag....

Message par Invité le Sam 19 Oct 2013 - 21:17

Bonjour a tous

Voila, aujourd'hui, je me suis lancé dans l'installation de mon alarme Patrol line hps845 avec faisceau spécifique fiat ducato 2006-2011 pour facilité le branchement

Tous c'est bien passé, montage, test...jusqu'au moment ou j'ai quand même vérifié que le CC démarrait toujours bien et la surprise, plus de compte tour, plus de jauge a carburant. Tout restait a zéro :evil: 
Je redéfais le faisceau de l'alarme qui vient s'intercaler sur celui d'origine et tout refonctionne normalement sauf que maintenant j'ai le voyant airbag qui reste allumé avec le message suivant : avarie airbag, voir manuel !!!!!

j'ai vérifié fusible, j'ai essayé avec mon lecteur ODB de voir si j'avais un code erreur ou même, effacer le message mais que dalle !

auriez vous déjà rencontré ce problème ?

je ne sais pas quoi regarder !

demain, je redéfais la prise d'origine du faisceau (prise bleu qui se trouve derrière la boite a fusibles avec au moins 30 fiches) pour voir si tout est ok mais je ne pense pas que le problème vienne de la !

ah, dernière chose, il s'agit d'un CC sur base fiat ducato de 2008, moteur 2.3 130cv

merci d'avance

Invité
Invité


Revenir en haut Aller en bas

Re: probleme voyant airbag....

Message par  le Dim 20 Oct 2013 - 8:19

Bonjour,

Oui mauvais contact, un coup de 4WD sur les fiches et normalement cela supprime le défaut.

Si c'est bien là le problème.



Revenir en haut Aller en bas

Re: probleme voyant airbag....

Message par  le Dim 20 Oct 2013 - 9:34

Eu le souci sur une Polo : lors du remplacement du commodo d'éclairage , démontage du volant , donc de l'airbag et j'ai fait ce qu'il ne fallait pas faire , remettre le contact pour tester le commodo , mais sans avoir remonté l'airbag ==> défaut airbag , y'a que la valise pour enlever le défaut .



Revenir en haut Aller en bas

Re: probleme voyant airbag....

Message par Invité le Dim 20 Oct 2013 - 10:12

bonjour

je pense a ni l'un ni l'autre
j'ai déposé simplement un gros connecteur 36 broche bleu se trouvant derrière la boite a fusibles pour inséré celui de l'alarme et tout a l'air très propre, j'ai bien vérifié et pas de pins de cassé
Pour ce qui est de la remise du contact, j'ai bien mis le contact une fois tout rebranché donc théoriquement, je n'ai pas pu faire de mauvaises manip

je viens de débrancher le batterie, c'est encore une solution qui fonctionne lorsqu'on a certains bueug

j'attend 20min et je rebranche...on verra bien

Invité
Invité


Revenir en haut Aller en bas

Re: probleme voyant airbag....

Message par  le Dim 20 Oct 2013 - 11:32

ça marchait bien avant , donc le souci vient de ce montage . On a d'ailleurs souvent des soucis avec ces post montages d'alarme . Sur différents véhicules , j'ai du virer l'alarme parce que ça déconnait , même avec des alarmes de grandes marques .



Revenir en haut Aller en bas

Re: probleme voyant airbag....

Message par Invité le Dim 20 Oct 2013 - 13:12

oui, c'est clair que c'est depuis que j'ai redémontré la connectique de l'alarme

j'ai débranché la batterie pendant 2 heures et ca n'a rien changé !

pfff, non seulement que je ne peux pas brancher l'alarme mais en plus, j'ai ce voyant maintenant...ca me gonfle !

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum