Le forum en chiffres
185 sections
1859 fourgonautes
7366 sujets
123824 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
La route des Grandes AlpesAujourd'hui à 10:49DoukiDoit-on arrêter de parler des marques de fourgons ? Fermer certaines sections ?Aujourd'hui à 10:40jfrancois94CAMPEREVE - DANGER avec alimentation 12 V du frigoAujourd'hui à 10:15ttt320Fin des véhicules diesel et à essence d’ici à 2040Aujourd'hui à 9:22eoleerle Photo Quizz.....Aujourd'hui à 0:10KérabanBivouacs sauvages : une (ou plusieurs) photo...un commentaire !Hier à 22:19Horus 32camping sympaHier à 19:02CLEAN 43Kayak gonflable gumotexHier à 17:59Jeff07Liste des choses à prendre avant départHier à 14:09Steph59270Les balades en Canoë gonflable gumotexHier à 10:56VandenBudget, tour du monde en fourgon, une vidéo instructiveHier à 10:42GaëlAccès au porte vélos trop hautHier à 7:33Jeff07Le Carnet de Passages en Douane, ou CPD,est il obligatoire pour les fourgons Hier à 0:54srabich42Portes de douche rigidesHier à 0:16quitusAvis sur le Hymer Grand CanyonMer 19 Juil 2017 - 23:31flex99Hymercar Ayers rockMer 19 Juil 2017 - 22:59flex99Pas satisfait de l'électronique à bord.Mer 19 Juil 2017 - 21:21Fredo65TUTO : aménager soi-même un fourgonMer 19 Juil 2017 - 19:47VaalPlanchouilleStore extérieur sur Family van Campéreve Mer 19 Juil 2017 - 18:46ceydric33Catalogue La Strada 2014Mer 19 Juil 2017 - 17:41KérabanSatisfaction de votre concessionnaireMer 19 Juil 2017 - 16:56quitusChargeur origine ou pas ?Mer 19 Juil 2017 - 16:18PETITBatterie différente !Mer 19 Juil 2017 - 12:37Yaka22Fourgon-passion serait une secte, barrez-vous tant qu'il en est encore temps !!!Mer 19 Juil 2017 - 11:53jmrTOUS MODERATEURSMer 19 Juil 2017 - 11:18ttt320recherche d'une ancienne discussion autocamp xlMer 19 Juil 2017 - 10:43rucinskiPériple Espagne en OctobreMer 19 Juil 2017 - 10:27rucinskipas de pression au robinetMer 19 Juil 2017 - 10:11nanar 31Carte grise et assurance du camMar 18 Juil 2017 - 22:53eric_89frFord surpris, son chausson tombe la casquetteMar 18 Juil 2017 - 22:50Horus 32Triste arrivée de notre family van Campéreve, j'ai envie de pleurerMar 18 Juil 2017 - 21:12Migrid38Réédition du porte-clés fourgon passionMar 18 Juil 2017 - 21:05Karman77Mise a jour pointeurMar 18 Juil 2017 - 21:04marco49Fermeture tiroirs camper vanMar 18 Juil 2017 - 19:09michnelMarque de votre fourgon (aménageurs industriels)Mar 18 Juil 2017 - 19:00Christophe rUn fourgon lui aurait il sauvé la vie ?Mar 18 Juil 2017 - 18:56GaëlProtection/insonorisation sous moteurMar 18 Juil 2017 - 18:53Loulou60Questions aux utilisateurs du Family Van de CampérêveMar 18 Juil 2017 - 18:14LamavanHier, dimanche, mon Renaud à coulé une bielleMar 18 Juil 2017 - 18:12usram56Carte postale de nos membresMar 18 Juil 2017 - 12:30GaëlROHAN (56) canal de Nantes à BrestMar 18 Juil 2017 - 11:17carthago42Pas d'électricité avec la rallonge branchée (fourgon Dreamer )Mar 18 Juil 2017 - 9:33michel35Surelever un fourgon et passer contrôle techniqueLun 17 Juil 2017 - 23:24eric_89frhymer 414 Crossover Bilan 10 000 KmLun 17 Juil 2017 - 23:06JANFRANCampereve neuf toit rouillé Lun 17 Juil 2017 - 21:04fabbpasser cable tv ?Lun 17 Juil 2017 - 19:58Christophe rmoustiquaire dur a manoeuvrerLun 17 Juil 2017 - 19:30Christophe rJoint extérieur fenêtresLun 17 Juil 2017 - 19:00michel35Booster votre moteur - l'apologie d'une pratique strictement illégaleLun 17 Juil 2017 - 17:52parnaud42Pour madame, ça, c'est la classe !Lun 17 Juil 2017 - 14:47ercoMC Louis Menfys.5 modèle 2018Lun 17 Juil 2017 - 12:41ceydric33Cueillette des champignonsLun 17 Juil 2017 - 12:00jfrancois94Passage du Tour au Puy en Velay : 15,16,17 JuilletLun 17 Juil 2017 - 9:54CLEAN 43Recherche emplacement chargeur batterie FortyvanDim 16 Juil 2017 - 20:49PETITQuelques photos de mon fourgon Adria 640 SPXDim 16 Juil 2017 - 16:30yffig35Stylevan et JCG-créations un industriel qui a de l'appétit Dim 16 Juil 2017 - 15:37ttt320Avignon du 19 au 25 juillet, help !Dim 16 Juil 2017 - 11:35Philidou92Parrallélisme ou contrôle géométrie des trains roulant Dim 16 Juil 2017 - 11:21Philidou92nouveauté divulguée pour Clever vanSam 15 Juil 2017 - 22:43choursinoursPensez à vos avatars !!!Sam 15 Juil 2017 - 21:22AmsamyFirefox Focus pour smartphones, vous connaissez ?Sam 15 Juil 2017 - 15:01ttt320GPS LUCAMPERSSam 15 Juil 2017 - 14:50JiCéEfficacité Bavettes arrièresSam 15 Juil 2017 - 13:14Georges59écoulement eaux grises Adria twinVen 14 Juil 2017 - 21:56Jean ClaudeColle silicone sur carrosserie !?Ven 14 Juil 2017 - 21:21ttt320Précablage antenne tv campereve 743Ven 14 Juil 2017 - 20:10Christophe rAdaptateur gaz sur PosslVen 14 Juil 2017 - 19:19Charly23Se doucher dans un fourgon H1Ven 14 Juil 2017 - 10:29ttt320choix du PTAC 3.3T / 3.5T Ven 14 Juil 2017 - 8:33Pablo94Soute de nos fourgons, rangement, transport, vos témoignages et vos photosJeu 13 Juil 2017 - 10:15michel35
Annonces :
Précaution d'usage
Attention, fourgon-passion peut occasionner chez le lecteur un fort risque d'addiction. Notez que l'assurance maladie refuse toute prise en charge de ce syndrome. Bonne chance.
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Fredo65
Fourgonaute

Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 13:42
Bonjour à tous,

Voilà, comme indiqué dans le titre, j'ai un problème d'alimentation de l'arrière par le porteur... (un fiat ducato 2012, un FV plaisance D en l'occurrence, donc chassis maxi)

La cause probable du problème est la suivante :
- batterie porteur trop faible (immobilisé depuis trop longtemps), j'ai un peu trop insisté pour démarrer...

Une fois la batterie porteur correctement rechargée, celui ci a bien démarré et tourne correctement depuis.

Néanmoins, depuis cet épisode, j'ai des dysfonctionnements dans la partie "arrière". Les symptômes visibles sont :
- voyant batterie "porteur" qui clignote rouge sur le panneau de contrôle de la cellule.
- Plus de 12 volts sur le réfrigérateur

J'ai vérifié les fusibles sous le volant : tout est ok
J'ai vérifié les fusibles dans le compartiment moteur : idem tout est ok
Les coupe circuit 12v sont bien enclenchés.
J'ai vérifié les fusibles sur et autour de la platine électronique Font Vendome : Ok...

Et j'ai vu sur la notice fiat qu'il y avait une boite à fusibles dans le montant central droit. Il y a de plus à cet endroit un des deux coupe circuit installés par font vendome. La photo ci dessous vous montre le bas du montant démonté, on voit l'arrière du coupe circuit.


[Vous devez être inscrit et connecté pour voir ce lien]



Bon, le problème :
J'ai pas de 12 volts sur les pattes de ce coupe circuit, que le contact sur le porteur soit mis ou non !!!  Aie ça pique  Aie ça pique  Aie ça pique


Comme vous le montre la photo suivante, le coupe circuit est relié à un gros connecteur branché sur une prise d'origine Fiat située là. Derrière la prise, eh bien c'est le faisceau Fiat d'origine...

[Vous devez être inscrit et connecté pour voir ce lien]


Voilà mon souci :
J'ai pas de 12 volts sur cette prise alors que j'ai vérifié tous les fusibles que j'ai pu trouver...  

Vu là où j'en suis, je pense que le souci se trouve côté "Fiat" plutôt que côté "Font Vendôme"
Quelqu'un pour aider ?
Merci d'avance...
Marcenry
Fourgonaute

Re: Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 14:59
Bonjour,

Le fait que tu n'ai pas de 12 V sur le frigo pourrait indiquer que le 12 V du porteur (qui est censé alimenter le frigo pendant que le moteur tourne) est trop faible et que la connection ne se fait pas.

Car même si ta batterie porteur a assez de pêche pour permettre le démarrage du moteur, cela ne signifie pas qu'elle soit au top de sa forme.
Je pense que si tu n'as pas un certain voltage minimum (12,7 V ?, 13,2 V ??) la connection ne se fait pas.

Il faudrait mesurer avec un voltmètre les bornes de la batterie porteur moteur tournant.

avatar
CLEAN 43
Fourgonaute

Re: Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 15:30
Bonjour Fredo 65

Tu devrais vérifier le départ de tous les câbles positifs depuis la batterie (sous les pieds conducteur)

[Vous devez être inscrit et connecté pour voir cette image]

On ne sait jamais ....mauvaise fixation cosses ???

Re: Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 17:43
Bonjour . A ce niveau du circuit ,le courant passe ou ne passe pas ; c'est oui ou c'est me..de ! Tu n'es pas loin de toucher au but . Ne pourrait tu pas "tirer" un câble + (positif au départ même de la batterie ) et qui alimenterait le bloc raccord ? Tu verrais bien si tu as du jus ou pas .
Après il se pourrait que ta batterie ne fournisse pas assez pour enclencher un circuit ou un autre ,mais je n'y crois guère bien que les batteries gagneraient suivant les cas à être changées pour des un peu plus importantes ( et encore faut connaitre le véhicule : batterie aux ou pas et combien et patati et patata ) . On peut refaire le monde . Bref, continues à tester ton ou tes circuits et essaies de partir de la batterie porteur pour alimenter un circuit . Tu verras bien .... Courage .

Re: Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 17:44
Clean n'a pas tort . Pars du départ et teste ,contrôles ...A mon avis ça n'a pas l'air bien méchant et quand on sait comment sont montés les circuits dans les fourgons .....
avatar
Fredo65
Fourgonaute

Re: Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 18:35
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour Fredo 65

Tu devrais vérifier le départ de tous les câbles positifs depuis la batterie (sous les pieds conducteur)

[Vous devez être inscrit et connecté pour voir cette image]

On ne sait jamais ....mauvaise fixation cosses ???




BINGO !!!

Il y a 3 fusibles sous le petit capot.
L'un d'entre eux est HS...
Plus qu'à attendre lundi pour trouver la bête... (un calibre 50A format réglette boulonnée aux deux bouts)

Merci de ton coup de main éclairé CLEAN 43 !

Re: Problème d'alimentation électrique Porteur --> cellule

le Sam 7 Mar 2015 - 19:16
Bonjour a tous
Pour ces fusibles barrette le dépannage "campagne" existe!!!
Récupérer un bout de câble électrique "souple" et prélever quelques brins.
Ayant bossé une partie de la journée à installer la prise de l'attelage à " Gérard 83" je découvre seulement maintenant ce post!!
Demain je mets une photo de ces fusibles "campagne"
Bien amicalement
Patrick44

Re: Problème d'alimentation électrique Porteur --> cellule

le Jeu 26 Mar 2015 - 16:08
patrick44 a écrit:Bonjour a tous
Pour ces fusibles barrette le dépannage "campagne" existe!!!
Récupérer un bout de câble électrique "souple" et prélever quelques brins.
Ayant bossé une partie de la journée à installer la prise de l'attelage à " Gérard 83" je découvre seulement maintenant ce post!!
Demain je mets une photo de ces fusibles "campagne"
Bien amicalement
Patrick44

Je ressors ce poste pour mettre les photos.
Dépannage "campagne"
Prendre quelques brins et en fonction de l'Ampérage du départ il suffit d'adapter "au feeling" Very Happy
En dernier ressort sortir la barrettes plomb de "mémé"  Very Happy et ça peut dépanner.
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel M
Fourgonaute

Re: Problème d'alimentation électrique Porteur --> cellule

le Jeu 26 Mar 2015 - 21:21
Bonsoir patrick44
un brin = 0,5A
2brins = 1A
Invité
Invité

Re: Problème d'alimentation électrique Porteur --> cellule

le Jeu 26 Mar 2015 - 21:48
Bonjour,
Cette prise est protégée par un fusible F73 de 50A  ( fusible 1 sur le plan) qui se trouve sur la batterie porteur sous le cache plastique.





Dernière édition par vagabond95 le Jeu 26 Mar 2015 - 23:59, édité 1 fois
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum