Statistiques
Fondé en mars 2011
179 sections
7212 sujets
109383 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Départ de Gaël, avenir du forum ?
par d.george Aujourd'hui à 10:58

Brexit au Vendée Globe
par nacotoy Aujourd'hui à 10:47

Concours photo - Janvier 2017
par sylvan Aujourd'hui à 10:44

Auto radio et HP dans Jumper/Ducato
par Sletto67 Aujourd'hui à 10:42

Caro09 son mari son Fortyvan, le retour
par caro09 Aujourd'hui à 10:40

Truma 4 diesel ?
par Robert63 Aujourd'hui à 10:22

Mon Fortyvan Font Vendome
par caro09 Aujourd'hui à 9:20

chausson v594 max
par alpins05 Aujourd'hui à 6:29

présentation : josiane
par Agn Hier à 23:16

présentation ; sylvie et jean lou
par Agn Hier à 23:04

Présentation oceanite44
par Agn Hier à 22:53

Votre avis sur vehicule de 6,30
par Agn Hier à 22:43

Présentation Fracasse
par Agn Hier à 22:28

quel le coût d'une installation 12 v
par galevinc Hier à 21:33

Assurance pour Canada et usa
par ttt320 Hier à 20:59

Gasoil de qualité supérieure
par ttt320 Hier à 20:40

baisse sur les filtres à gaz chez Truma
par SERGE ROBION Hier à 20:10

Présentation d'un ancien
par Agn Hier à 18:58

Sortez vous en hiver ?
par ttt320 Hier à 17:11

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Hier à 14:00

van aménagé sans réhausse
par eric_89fr Hier à 13:14

Accès soute Boxstar par l'intérieur...
par Jengo Hier à 0:18

Master II L2H2
par LR-Competition Hier à 0:14

Voyage en Norvége
par ttt320 Hier à 0:03

Notre bel horizon est arrivé
par laurent s Lun 16 Jan 2017 - 18:50

Médateur automobile
par d.george Lun 16 Jan 2017 - 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Lun 16 Jan 2017 - 8:56

Nez au vent et bec à foin
par idem Lun 16 Jan 2017 - 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

présentation matte
par arcastro Dim 15 Jan 2017 - 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Dim 15 Jan 2017 - 19:17

Dominique Lucien lasko (le chien)
par jcbh44 Dim 15 Jan 2017 - 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Dim 15 Jan 2017 - 18:01

recherche schema electrique webasto dual top
par micka Dim 15 Jan 2017 - 16:26

Anti virus obsolète
par campingcariste89 Dim 15 Jan 2017 - 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Dim 15 Jan 2017 - 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Dim 15 Jan 2017 - 10:02

La terre vue en direct
par jmr Dim 15 Jan 2017 - 9:58

Allez-vous aux arrivées du Vendée-Globe ?
par David Pierre Dim 15 Jan 2017 - 8:12

Branchement électrique Truma D6
par Jengo Sam 14 Jan 2017 - 20:07

témion de tableau qui n'affiche plus sur le branchement 220 v

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

témion de tableau qui n'affiche plus sur le branchement 220 v

Message par mascaret le Sam 21 Mar 2015 - 10:43

Bonjour tous : centrale de commande ne 160 N dont le témoin de branchement sur 220 v ne s'affiche plus .

batterie cellule complétement a plat (sans doute irrécupérable ) peut être dû a mon chargeur Nordelettronica NE 143-P qui ne semble plus fonctionné normalement 10 v 60 en sortie ce qui parait trop juste .

Merci Patrick de m'avoir aiguillé sur la panne du transfo .

j'ai ouvert le chargeur relevé une réf 539.082.01
si quelqu'un a déjà eu le cas pour me confirmer la réf ce serait plus sûr .

autre question est ce que l'état des batteries pourrait engendrer ce genre de problème .

Merci d'avance a tous .
a+

mascaret
Fourgonaute


Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Sam 21 Mar 2015 - 11:04

Bonjour , ce chargeur est bien connu chez FV  pour ne pas être éternel,  d'ailleurs je ne  comprends pas qu'il soit toujours monté. Ils en ont  en stock normalement.j’y ai eu droit aussi il y a quelques années . À  mon avis ce chargeur à une tendance à  chauffer surtout en début de charge.il lui manque une ventilation.le NE 143P est bien connu ,pas besoin de réf chez eux.



Revenir en haut Aller en bas

témoin de tableau

Message par mascaret le Sam 21 Mar 2015 - 12:36

Merci Chab pour ta réponse qui est cohérente , mais j'essaie d'avoir la réf du transfo seul , c est ma faute je me suis mal exprimé .
je ne sais pas si je vais réussir mais bon .
a+ je vous tiens au courant ( c est d'actualité ) .

mascaret
Fourgonaute


Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Sam 21 Mar 2015 - 13:43

Bonjour "mascaret'
Comme expliqué sur un précédent post j'ai retrouvé sur un site "Allemand" (merci le traducteur auto) cette panne et ce transfo qui s'envoie en l'air!!!!
Trois solutions
1° tu rachètes ce transfo ( en septembre dernier ) c'était chez "Road Plaisance". Ou il était le moins cher! 159 euros (JP44 en a acheté un).
2° tu le fais réparer (avec garantie d'un an) coût 150 euros (la boite est à Couëron  près de Nantes)
3° tu changes le transfo  réf chez Conrad 710380 coût 7.59 euros plus expédition
6,99 euros  )confirmer les dimensions lors de la dépose et bien vérifier les dimensions)
4° Tu achètes un vrai chargeur "moderne" capable d'entretenir et recharger deux batteries de 100A chacune.

Envoyant ce message de mon "smartphone" je reprendrai la main sur l'ordi pour vous mettre en lien le site cité plus haut.
J'ai en attente d'intervention celui de JP44 (faut juste que je trouve le temps)
Patrick44

PS je viens de changer de "bécane"
En attendant que "mascaret" fasse l'autopsie de son chargeur (il est ouvert) je mets une photo de celui de JP44 (ouvert)



Ayant fais quelques tests en "statique" continuité des bobinages ,primaire et secondaire sur les deux transfos marron  que l'on aperçoit il s'avère que je n'ai pas de continuité sur un bobinage de celui ref 230/19.9Vo.
Je viens de le désouder et je constate toujours une coupure d'un des bobinage(pour l'instant je ne sais toujours pas si c'est le 220 v ou 12v ???
(difficile de faire des recherches sans doc interne !En plus le dessous de ce transfo a noirci la bakélite ????et le positionnement des pattes? est bizarre 4 d'un coté 2X2 et 3 de l'autre??????dont une en plein milieu.
La ref "Allemande" correspond plus par la taille au transfo du milieu ???539.082.01(ref conrad 710380) mais les bobinages semblent bons .
Il va falloir que je le désoude pour voir son état???
Si la réparation s'avère compliquée faute de doc ???
Je viens d'avoir "Mascaret" au téléphone et plutôt que d'investir dans ce chargeur NE143 ,réputés "fragile" pour ceux qui l'utilise ,camping ou recharge batteries en hiver (c'est surtout ceux là qui rendent  l'âme????) peut-être se diriger vers un chargeur moderne capable de charger ou d'entretenir 2 batteries en parallèle de 2X100A. dans les mêmes prix (environ 150 euros) .A Nordelecttronica de monter des composants de qualité et avec de vrais références (et non pas des ref papier  maison "bidon"

Le lien http://translate.google.fr/translate?hl=fr&sl=de&u=http://www.wohnmobilforum.de/w-t67515.html&prev=search
Bonne lecture
Il y a d'autres sites "Espagnol Italien ou il parle aussi de ce chargeur.
le Traducteur Auto


Dernière édition par patrick44 le Sam 21 Mar 2015 - 18:21, édité 1 fois



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Sam 21 Mar 2015 - 17:55

Bonjour , oui on s'est mal compris Mascaret,  j'ai effectivement cette réf puisque j'avais ouvert le miens. Pas encore eu le temps de m'en occuper, donc je ne sais pas si c'est  LA pièce défectueuse,  il y a aussi une bobine à  côté  ref :53966904. Peut être aussi des cas de soudures défectueuse.si pas de réparation possible ne serait il pas judicieux de le remplacer par un plus fiable style Victron.??merci pour le lien Patrick.



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Sam 21 Mar 2015 - 18:25

chab a écrit:Bonjour , oui on s'est mal compris Mascaret,  j'ai effectivement cette réf puisque j'avais ouvert le miens. Pas encore eu le temps de m'en occuper, donc je ne sais pas si c'est  LA pièce défectueuse,  il y a aussi une bobine à  côté  ref :53966904. Peut être aussi des cas de soudures défectueuse.si pas de réparation possible ne serait il pas judicieux de le remplacer par un plus fiable style Victron.??merci pour le lien Patrick.

Bonjour "chab"
Juste pour le "fun" je continuerais mes investigations !!mais tu as été plus rapide à faire paraitre la piste la plus sûr (remplacement par du matériel de qualité) Very Happy .
Reste à trouver le moyen d'allumer le voyant de signalisation 220 volts à Bord.Sinon manuellement un pense bête sur le volant .
Patrick44
PS je prendrais des photos de la platine noircie et du "c?l" du relais????



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Sam 21 Mar 2015 - 18:34

chab a écrit:Bonjour , oui on s'est mal compris Mascaret,  j'ai effectivement cette réf puisque j'avais ouvert le miens. Pas encore eu le temps de m'en occuper, donc je ne sais pas si c'est  LA pièce défectueuse,  il y a aussi une bobine à  côté  ref :53966904. Peut être aussi des cas de soudures défectueuse.si pas de réparation possible ne serait il pas judicieux de le remplacer par un plus fiable style Victron.??merci pour le lien Patrick.

Chab
Si tu as un métrix ?dès que tu trouveras un moment Very Happy Essaies de tester les enroulements des bobines de ces deux transfos???
Continuités pour moi sur les deux bobinages Primaire / Secondaire de celui du milieu (539.082.01) et continuité sur un seul bobinage pour celui ref 230/19.9V)je pense après test au Secondaire (sortie 12 volts);
Le bobinage Primaire 220 volts(pattes soudées le plus près de la prise 220volts) semble s'être envoyé en l'air ce qui peut expliquer le grillage du fusible F1.
Je viens de découvrir un Fusible F1 4A(petit rond marron)au pied du fil noir d'alimentation 220volts;Il semble HS (pas de continuité ???) Si tu peux confirmer !!!
Patrick44



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 9:30

patrick44 a écrit:
chab a écrit:Bonjour , oui on s'est mal compris Mascaret,  j'ai effectivement cette réf puisque j'avais ouvert le miens. Pas encore eu le temps de m'en occuper, donc je ne sais pas si c'est  LA pièce défectueuse,  il y a aussi une bobine à  côté  ref :53966904. Peut être aussi des cas de soudures défectueuse.si pas de réparation possible ne serait il pas judicieux de le remplacer par un plus fiable style Victron.??merci pour le lien Patrick.

Chab
Si tu as un métrix ?dès que tu trouveras un moment Very Happy Essaies de tester les enroulements des bobines de ces deux transfos???
Continuités pour moi sur les deux bobinages Primaire / Secondaire de celui du milieu (539.082.01) et continuité sur un seul bobinage pour celui ref 230/19.9V)je pense après test au Secondaire (sortie 12 volts);
Le bobinage Primaire 220 volts(pattes les plus écartées et soudées le plus près de la prise 220volts) semble s'être envoyé en l'air ce qui peut expliquer le grillage du fusible F1.
Je viens de découvrir un Fusible F1 4A(petit rond marron)au pied du fil noir d'alimentation 220volts;Il semble HS (pas de continuité ???) Si tu peux confirmer !!!
Patrick44

je remonte un peu ce post pour "Chab"et "Mascaret et tous les autres !!bien sûr Very Happy
Patrick44



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 12:04

Bonjour , voici les entrailles du mien . ; les bobinages ont l'air bons mais je ne suis pas specialiste en electronique study mais j'aime bien comprendre ; donc je démonte ; mais je ne sais pas trop si ça vaut la peine de reparer pour un chargeur qui risque de reclaquer 2  mois après :scratch: .à  part pour dépanner un fourgonnaute qui en aurait besoin . edit: je viens de trouver ça pour ceux qui ont des problemes avec ce chargeur . la réparation coute le prix du chargeur , mais l'echange standard est peut être interessant; à voir donc .http: http://www.leboncoin.fr/services/609789048.htm



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 14:49

Re bonjour "chab"
Il y a semble t'il plus de réf sur le transfo de droite.Peux tu les retranscrire simplement( je n'arrive pas à tout déchiffrer ?
As tu tester le tout petit fusible rond de 4A (marron)juste a côté du fil marron 220v.Tu confirmes une continuité sur les 4 enroulements ?
Patrick44



Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum