Statistiques
Fondé en mars 2011
179 sections
7206 sujets
109304 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Accès soute Boxstar par l'intérieur...
par Jengo Aujourd'hui à 0:18

Master II L2H2
par LR-Competition Aujourd'hui à 0:14

Knaus présente un prototype de fourgon sur VW Crafter
par ttt320 Aujourd'hui à 0:13

Voyage en Norvége
par ttt320 Aujourd'hui à 0:03

Présentation d'un ancien
par nemo Hier à 19:21

Concours photo - Janvier 2017
par jcbh44 Hier à 19:08

Notre bel horizon est arrivé
par laurent s Hier à 18:50

chausson v594 max
par cricri Hier à 18:16

van aménagé sans réhausse
par Robert63 Hier à 14:24

Votre avis sur vehicule de 6,30
par Sletto67 Hier à 11:21

Médateur automobile
par d.george Hier à 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Hier à 8:56

Nez au vent et bec à foin
par idem Hier à 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

présentation matte
par arcastro Dim 15 Jan 2017 - 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Dim 15 Jan 2017 - 19:17

Présentation oceanite44
par laurent s Dim 15 Jan 2017 - 18:41

Dominique Lucien lasko (le chien)
par jcbh44 Dim 15 Jan 2017 - 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Dim 15 Jan 2017 - 18:01

présentation ; sylvie et jean lou
par nanou62 Dim 15 Jan 2017 - 17:38

Truma 4 diesel ?
par Geff83 Dim 15 Jan 2017 - 17:36

recherche schema electrique webasto dual top
par micka Dim 15 Jan 2017 - 16:26

Anti virus obsolète
par campingcariste89 Dim 15 Jan 2017 - 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Dim 15 Jan 2017 - 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Dim 15 Jan 2017 - 10:02

La terre vue en direct
par jmr Dim 15 Jan 2017 - 9:58

Allez-vous aux arrivées du Vendée-Globe ?
par David Pierre Dim 15 Jan 2017 - 8:12

Branchement électrique Truma D6
par Jengo Sam 14 Jan 2017 - 20:07

présentation : josiane
par jorigne Sam 14 Jan 2017 - 15:48

Gasoil de qualité supérieure
par CLEAN 43 Sam 14 Jan 2017 - 15:02

Carthago Malibu 600DB
par jcbh44 Ven 13 Jan 2017 - 20:16

Demande de conseil pour éviter le gel
par leader69 Ven 13 Jan 2017 - 19:51

Font vendome et batterie moteur
par jcbh44 Ven 13 Jan 2017 - 19:39

Knaus en aquitaine
par Gillièron Ven 13 Jan 2017 - 19:07

Conseils achat Bel Horizon en Rhône Alpes?
par Robert63 Ven 13 Jan 2017 - 14:11

Régulateur solaire, intérêt du MPPT
par Berthet Ven 13 Jan 2017 - 12:36

Présentation : Jackes
par jcbh44 Jeu 12 Jan 2017 - 20:21

où est l'Admin?
par jcbh44 Jeu 12 Jan 2017 - 17:49

rideau de fenètre qui coulisse mal à froid...
par Robert63 Jeu 12 Jan 2017 - 15:38

Lifala en boxer 2.5d
par lifala Jeu 12 Jan 2017 - 10:38

témion de tableau qui n'affiche plus sur le branchement 220 v

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 15:39

re bjr , pour transfo marron ; j'ai comme inscription: camerson.it  EI 30R 15512  PRI 230V 50/60hz 1-5       sec 12v 2,3 VA 7-9        0735 ta 70° C/B     ;  oui j'ai testé le petit fusible et c'est ok , pour le transfo marron j'ai une continuité sur la largeur de carte pas sur la longueur et j'ai du mal à verifier pour certaines sorties des autres bobinages aux vues des soudures qui semblent fondues du fait de la chaleur je pense.Le transfo correspond à ça :http: http://www.camerson.it/pdf/EI30.pdf  15512 est sa ref parmi les nombreux modeles.



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 16:17

chab a écrit:re bjr , pour transfo marron ; j'ai comme inscription: camerson.it  EI 30R 15512  PRI 230V 50/60hz 1-5       sec 12v 2,3 VA 7-9        0735 ta 70° C/B     ;  oui j'ai testé le petit fusible et c'est ok , pour le transfo marron j'ai une continuité sur la largeur de carte pas sur la longueur et j'ai du mal à verifier pour certaines sorties des autres bobinages aux vues des soudures qui semblent fondues du fait de la chaleur je pense.Le transfo correspond à ça :http: http://www.camerson.it/pdf/EI30.pdf  15512 est sa ref parmi les nombreux modeles.

Re bonjour "chab"

on avance on avance!!!
Je viens de retrouver sur Gogol un sujet avec Photos qui vont dans le même sans que tes références.
Pour moi (enfin sur l'ex chargeur de JP44 le petit fusible rond de 4A semble HS en plus)
Je mets le lien et des photos "tip/top"
Patrick44
https://plus.google.com/photos/+XxaviBricosAutocaravana/albums/5703537153079633345/5703537616976071090?banner=pwa&pid=5703537616976071090&oid=106147551913168269206



Revenir en haut Aller en bas

témoin de tableau

Message par mascaret le Lun 23 Mar 2015 - 12:00

Salut les copains : du nouveau ; après avoir testé les batteries ce matin pas surpris après la panne du chargeur , deux batteries a remplacer .
j'ai pris 2 90ah a décharge lente ; peut être un peu juste en ampérage mais bon ! il y avait ça de dispo .
n'ayant pas de nouvelles de la personne ou je fais réparer habituellement l'électronique , je me suis arrêté chez mon vendeur réparateur télè qui ma tout de suite dis c'est le transfo !!!! de fait quand on passe la main dessus on ressent une légère bosse cachée sous l'étiquette ce qui l'a guidé .
il semblerait que la pièce ne soit pas un problème .
je lui ait laissé la platine et va sans doute remplacer ça dans la semaine .
je vous tiendrait au courant .

mascaret
Fourgonaute


Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Lun 23 Mar 2015 - 13:31

Bonjour. "Mascaret"
Tu lui demanderas la référence exact de ce transfo et tu lui "piques" un petit schéma de montage.Juste lui préciser que ce transfo doit avoir les mêmes dimensions sinon il ne pourra le glisser dans la carcasse.Qu'il vérifie aussi le fusible rond marron de 4A (juste a côté du fil marron ou noir amenant le 220volts à la platine.)
Bien amicalement
Patrick44

PS: Sur ce lien et rubriques 21 et suivantes  il y a des  photos du "fusible" (celui là en piteux état et en poursuivant les rubriques il y a la photo d'un fusible neuf.)
Sur mon chargeur sans être explosé ni cramé mon fusible est HS (pas de continuité.Donc à vérifier avant intervention finale.

http://translate.googleusercontent.com/translate_c?depth=1&hl=fr&prev=search&rurl=translate.google.fr&sl=es&u=http://www.acpasion.net/foro/showthread.php%3F81969-Cargador-Nordelettronica/page3%26s%3De3b69d5da075f9f6349209f2109e4d2b&usg=ALkJrhjZrh2nDKPzhZJ7VK95-3yJ21qm-w



Revenir en haut Aller en bas

centrale qui n'indique plus le branchement 220v

Message par mascaret le Jeu 23 Avr 2015 - 13:38

Bonjour tous : j'ai enfin récuperè mon chargeur electonica ce matin .
lorsque je l'avait déposé chez le réparateur il m'avait parlé de 48 heures mais bon .
je pense que le délai est dû au fait de m'avoir posé un transfo plus fort ; celui d'origine étant trop faible m'avait t'il dis .
de plus il n'a pas reçu celui qu'il avait prévu ; du coup d'après ce que j'ai pu voir , il a percé puis soudé un fil sur l'arrière de la platine , et ma posé un autre modèle .
bref ça a l'air de fonctionner .
pour l'instant je n'ai pas la facture mais la vendeuse m'a dis ce sera moins de trente euros .
de toute façon je n'aurai rien fait d'autre ; j'ai passé un cablage direct batterie sur l'extérieur de mon panneau arrière , ce qui me permet de tester mes batteries en direct sans passer par le tableau ou prise 12 v ; bien pratique mais qui fait passer par d'éventuels cablages , fusibles ou autres de ce genre ; là je suis en direct .
je peut mettre mon chargeur sans rien démonter , ce qui n'ai pas plus de boulot que mettre le véhicule sur le 220 v pour charger les batteries et en cas de panne j'économiserai ce foutu chargeur NE143-P.
j'essaie de joindre des photos a suivre .

mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus .

Message par mascaret le Ven 24 Avr 2015 - 17:15


mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 17:39


mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 17:45


mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 17:50


mascaret
Fourgonaute


Revenir en haut Aller en bas

témoin de tableau qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 18:03

j'ai relevé sur le nouveau transfo : www.block.trafo.de
0'18v sec 0-18v
1'15va
vb2'3/2/18
ta 70°C CL .B
50-60HZ
VDE 0570/
EN61558
PRI230V
Je pense avoir tout dit sur le sujet ; si ça peut vous aider .
Merci Patrick  CHAB et tous .
D'autre Questions , si je peut ; car là je suis dans un domaine ou je séche assez vite .
a+ Sincères Salutations .

mascaret
Fourgonaute


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum