Statistiques
Fondé en mars 2011
185 sections
7128 sujets
108623 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
» quel fourgon avez-vous (aménageurs industriels) ?
par fourgonphil Hier à 23:52

» Vagabond, le retour.
par vagabond95 Hier à 23:33

» Concours photo - Novembre 2016
par Frapi84 Hier à 22:49

» Joyeux anniversaires
par Horus 32 Hier à 22:47

» Evolutions du forum, qu'en pensez-vous ?
par Frapi84 Hier à 22:47

» Choix du bandeau fourgon passion
par Horus 32 Hier à 22:38

» Ams du fourgon..Bonjour !!!
par Frapi84 Hier à 22:37

» Vos conseils pour achat autoradio GPS et caméra de recul
par Nico 31 Hier à 22:26

» De Eribou à VanAlain
par VanAlain Hier à 20:38

» quel fourgon avez-vous (artisans aménageurs) ?
par Toucan Hier à 19:24

» Retour d'expérience VTT électriques
par lori24 Hier à 19:02

» tomtom, tout est verrouillé
par jlj Hier à 16:57

» Concours photo « Les voyageurs du Monde »
par David Pierre Hier à 16:13

» presentation d'un petit nouveau
par dombouk Hier à 15:36

» COMBIEN DE JOURS PAR ANNEE PASSEZ-VOUS DANS VOTRE FOURGON ?
par pierre44 Hier à 13:13

» nouveau et mauvais bricoleur...
par lenoir Hier à 11:12

» Damien 44 en JCG création V7
par pierre44 Hier à 9:12

» Infos pour un FV Duo Van
par pierre44 Hier à 9:02

» Exces de Vitesse
par usram56 Hier à 8:52

» Futur fourgonaute
par Agn Hier à 7:46

» Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

» Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

» Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

» Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

» "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

» auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

» Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

» GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

» CHAUFFAGE WEBASTO AIR TOP 3500
par perruche Mar 6 Déc 2016 - 9:56

» Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Lun 5 Déc 2016 - 21:05

» Problème chauffage Leader Camp
par Lauroy Lun 5 Déc 2016 - 19:00

» Le jeu des 7 différences.... ou plus...
par Pataski Lun 5 Déc 2016 - 18:55

» presentation d'un de plus du 33
par Patrick25 Lun 5 Déc 2016 - 17:24

» Choix bouteille gaz au Maroc
par BRFRANCIS47 Lun 5 Déc 2016 - 17:14

» Fourgon Possl vario 545
par Patrick25 Lun 5 Déc 2016 - 16:35

» Traitement pare-brise anti-buée et anti-pluie
par coxitwin Lun 5 Déc 2016 - 9:30

» Présentation reno059
par reno059 Dim 4 Déc 2016 - 21:32

» forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Dim 4 Déc 2016 - 14:55

» Présentation Golfmage29
par arcastro Dim 4 Déc 2016 - 13:19

» Notice NE293_RA
par Houzard Dim 4 Déc 2016 - 11:22

» Combien de fourgon ou de camping-cars avez-vous eu ?
par syljos Dim 4 Déc 2016 - 10:46

» Mon projet sur base de Master II 7places de 2009
par AudimanBzh Dim 4 Déc 2016 - 9:28

» Présentation Sletto67
par bubblegum Sam 3 Déc 2016 - 22:20

» Enfin la présentation de mon bel horizon
par jcbh44 Sam 3 Déc 2016 - 19:17

» reparation douche
par jcbh44 Sam 3 Déc 2016 - 12:20

» Safari : connexion impossible -> résolu
par Otrudire Sam 3 Déc 2016 - 11:47

» housses BANCAREL
par it70 Sam 3 Déc 2016 - 10:56

» Objectif Cambodge
par Calif40 Sam 3 Déc 2016 - 8:53

» 3em feux stop fortyvan
par lccvw Sam 3 Déc 2016 - 8:38

» Nouveau Knaus boxlife 630 / 3.0 / boîte robotisée
par it70 Sam 3 Déc 2016 - 7:58

témion de tableau qui n'affiche plus sur le branchement 220 v

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 15:39

re bjr , pour transfo marron ; j'ai comme inscription: camerson.it  EI 30R 15512  PRI 230V 50/60hz 1-5       sec 12v 2,3 VA 7-9        0735 ta 70° C/B     ;  oui j'ai testé le petit fusible et c'est ok , pour le transfo marron j'ai une continuité sur la largeur de carte pas sur la longueur et j'ai du mal à verifier pour certaines sorties des autres bobinages aux vues des soudures qui semblent fondues du fait de la chaleur je pense.Le transfo correspond à ça :http: [Vous devez être inscrit et connecté pour voir ce lien]  15512 est sa ref parmi les nombreux modeles.



Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Dim 22 Mar 2015 - 16:17

chab a écrit:re bjr , pour transfo marron ; j'ai comme inscription: camerson.it  EI 30R 15512  PRI 230V 50/60hz 1-5       sec 12v 2,3 VA 7-9        0735 ta 70° C/B     ;  oui j'ai testé le petit fusible et c'est ok , pour le transfo marron j'ai une continuité sur la largeur de carte pas sur la longueur et j'ai du mal à verifier pour certaines sorties des autres bobinages aux vues des soudures qui semblent fondues du fait de la chaleur je pense.Le transfo correspond à ça :http: [Vous devez être inscrit et connecté pour voir ce lien]  15512 est sa ref parmi les nombreux modeles.

Re bonjour "chab"

on avance on avance!!!
Je viens de retrouver sur Gogol un sujet avec Photos qui vont dans le même sans que tes références.
Pour moi (enfin sur l'ex chargeur de JP44 le petit fusible rond de 4A semble HS en plus)
Je mets le lien et des photos "tip/top"
Patrick44
[Vous devez être inscrit et connecté pour voir ce lien]



Revenir en haut Aller en bas

témoin de tableau

Message par mascaret le Lun 23 Mar 2015 - 12:00

Salut les copains : du nouveau ; après avoir testé les batteries ce matin pas surpris après la panne du chargeur , deux batteries a remplacer .
j'ai pris 2 90ah a décharge lente ; peut être un peu juste en ampérage mais bon ! il y avait ça de dispo .
n'ayant pas de nouvelles de la personne ou je fais réparer habituellement l'électronique , je me suis arrêté chez mon vendeur réparateur télè qui ma tout de suite dis c'est le transfo !!!! de fait quand on passe la main dessus on ressent une légère bosse cachée sous l'étiquette ce qui l'a guidé .
il semblerait que la pièce ne soit pas un problème .
je lui ait laissé la platine et va sans doute remplacer ça dans la semaine .
je vous tiendrait au courant .

mascaret
Fourgonaute


Revenir en haut Aller en bas

Re: témion de tableau qui n'affiche plus sur le branchement 220 v

Message par  le Lun 23 Mar 2015 - 13:31

Bonjour. "Mascaret"
Tu lui demanderas la référence exact de ce transfo et tu lui "piques" un petit schéma de montage.Juste lui préciser que ce transfo doit avoir les mêmes dimensions sinon il ne pourra le glisser dans la carcasse.Qu'il vérifie aussi le fusible rond marron de 4A (juste a côté du fil marron ou noir amenant le 220volts à la platine.)
Bien amicalement
Patrick44

PS: Sur ce lien et rubriques 21 et suivantes  il y a des  photos du "fusible" (celui là en piteux état et en poursuivant les rubriques il y a la photo d'un fusible neuf.)
Sur mon chargeur sans être explosé ni cramé mon fusible est HS (pas de continuité.Donc à vérifier avant intervention finale.

[Vous devez être inscrit et connecté pour voir ce lien]



Revenir en haut Aller en bas

centrale qui n'indique plus le branchement 220v

Message par mascaret le Jeu 23 Avr 2015 - 13:38

Bonjour tous : j'ai enfin récuperè mon chargeur electonica ce matin .
lorsque je l'avait déposé chez le réparateur il m'avait parlé de 48 heures mais bon .
je pense que le délai est dû au fait de m'avoir posé un transfo plus fort ; celui d'origine étant trop faible m'avait t'il dis .
de plus il n'a pas reçu celui qu'il avait prévu ; du coup d'après ce que j'ai pu voir , il a percé puis soudé un fil sur l'arrière de la platine , et ma posé un autre modèle .
bref ça a l'air de fonctionner .
pour l'instant je n'ai pas la facture mais la vendeuse m'a dis ce sera moins de trente euros .
de toute façon je n'aurai rien fait d'autre ; j'ai passé un cablage direct batterie sur l'extérieur de mon panneau arrière , ce qui me permet de tester mes batteries en direct sans passer par le tableau ou prise 12 v ; bien pratique mais qui fait passer par d'éventuels cablages , fusibles ou autres de ce genre ; là je suis en direct .
je peut mettre mon chargeur sans rien démonter , ce qui n'ai pas plus de boulot que mettre le véhicule sur le 220 v pour charger les batteries et en cas de panne j'économiserai ce foutu chargeur NE143-P.
j'essaie de joindre des photos a suivre .

mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus .

Message par mascaret le Ven 24 Avr 2015 - 17:15

[Vous devez être inscrit et connecté pour voir ce lien]

mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 17:39

[Vous devez être inscrit et connecté pour voir ce lien]

mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 17:45

[Vous devez être inscrit et connecté pour voir ce lien]

mascaret
Fourgonaute


Revenir en haut Aller en bas

la centrale qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 17:50

[Vous devez être inscrit et connecté pour voir ce lien]

mascaret
Fourgonaute


Revenir en haut Aller en bas

témoin de tableau qui n'affiche plus

Message par mascaret le Ven 24 Avr 2015 - 18:03

j'ai relevé sur le nouveau transfo : [Vous devez être inscrit et connecté pour voir ce lien]
0'18v sec 0-18v
1'15va
vb2'3/2/18
ta 70°C CL .B
50-60HZ
VDE 0570/
EN61558
PRI230V
Je pense avoir tout dit sur le sujet ; si ça peut vous aider .
Merci Patrick  CHAB et tous .
D'autre Questions , si je peut ; car là je suis dans un domaine ou je séche assez vite .
a+ Sincères Salutations .

mascaret
Fourgonaute


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum