Statistiques
Fondé en mars 2011
185 sections
7129 sujets
108634 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
» Sortez vous en hiver ?
par idem Aujourd'hui à 10:43

» Vos conseils pour achat autoradio GPS et caméra de recul
par Bibifricotin Aujourd'hui à 9:29

» quel fourgon avez-vous (aménageurs industriels) ?
par leader69 Aujourd'hui à 9:19

» Concours photo - Novembre 2016
par Amsamy Aujourd'hui à 7:55

» Vagabond, le retour.
par Agn Aujourd'hui à 7:06

» Joyeux anniversaires
par Horus 32 Hier à 22:47

» Evolutions du forum, qu'en pensez-vous ?
par Frapi84 Hier à 22:47

» Choix du bandeau fourgon passion
par Horus 32 Hier à 22:38

» Ams du fourgon..Bonjour !!!
par Frapi84 Hier à 22:37

» De Eribou à VanAlain
par VanAlain Hier à 20:38

» quel fourgon avez-vous (artisans aménageurs) ?
par Toucan Hier à 19:24

» Retour d'expérience VTT électriques
par lori24 Hier à 19:02

» tomtom, tout est verrouillé
par jlj Hier à 16:57

» Concours photo « Les voyageurs du Monde »
par David Pierre Hier à 16:13

» presentation d'un petit nouveau
par dombouk Hier à 15:36

» COMBIEN DE JOURS PAR ANNEE PASSEZ-VOUS DANS VOTRE FOURGON ?
par pierre44 Hier à 13:13

» nouveau et mauvais bricoleur...
par lenoir Hier à 11:12

» Damien 44 en JCG création V7
par pierre44 Hier à 9:12

» Infos pour un FV Duo Van
par pierre44 Hier à 9:02

» Exces de Vitesse
par usram56 Hier à 8:52

» Futur fourgonaute
par Agn Hier à 7:46

» Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

» Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

» Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

» Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

» "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

» auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

» Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

» GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

» CHAUFFAGE WEBASTO AIR TOP 3500
par perruche Mar 6 Déc 2016 - 9:56

» Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Lun 5 Déc 2016 - 21:05

» Problème chauffage Leader Camp
par Lauroy Lun 5 Déc 2016 - 19:00

» Le jeu des 7 différences.... ou plus...
par Pataski Lun 5 Déc 2016 - 18:55

» presentation d'un de plus du 33
par Patrick25 Lun 5 Déc 2016 - 17:24

» Choix bouteille gaz au Maroc
par BRFRANCIS47 Lun 5 Déc 2016 - 17:14

» Fourgon Possl vario 545
par Patrick25 Lun 5 Déc 2016 - 16:35

» Traitement pare-brise anti-buée et anti-pluie
par coxitwin Lun 5 Déc 2016 - 9:30

» Présentation reno059
par reno059 Dim 4 Déc 2016 - 21:32

» forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Dim 4 Déc 2016 - 14:55

» Présentation Golfmage29
par arcastro Dim 4 Déc 2016 - 13:19

» Notice NE293_RA
par Houzard Dim 4 Déc 2016 - 11:22

» Combien de fourgon ou de camping-cars avez-vous eu ?
par syljos Dim 4 Déc 2016 - 10:46

» Mon projet sur base de Master II 7places de 2009
par AudimanBzh Dim 4 Déc 2016 - 9:28

» Présentation Sletto67
par bubblegum Sam 3 Déc 2016 - 22:20

» Enfin la présentation de mon bel horizon
par jcbh44 Sam 3 Déc 2016 - 19:17

» reparation douche
par jcbh44 Sam 3 Déc 2016 - 12:20

» Safari : connexion impossible -> résolu
par Otrudire Sam 3 Déc 2016 - 11:47

» housses BANCAREL
par it70 Sam 3 Déc 2016 - 10:56

» Objectif Cambodge
par Calif40 Sam 3 Déc 2016 - 8:53

» 3em feux stop fortyvan
par lccvw Sam 3 Déc 2016 - 8:38

Problème voyant tableau de bord

Page 5 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 8:37

@Philip J80 a écrit:
Le Tchet2 a écrit:
@paco35 a écrit:Bonjour,
D'après mon concessionnaire, le défaut apparaît uniquement sur les campings cars.
Cordialement
Francis

Même remarque de mon concesionnaire.
Le Tchet


Bonjour,
Je ne vois vraiment pas pour quelle raison?

Bonjour,
Selon mon concessionnaire, cela pourrait provenir du système de charge des batteries sur le réseau 230V. Perso, je ne vois pas comment.
Mais j’ai constaté la chose suivante :
1. Le 1er hiver, j’ai démonté les batteries pour les stocker au chaud dans ma maison. Au printemps, pas de problème de tableau de bord.
2. Le 2ème hiver, j’ai laissé les batteries dans le fourgon. Toutes les 2 semaines je branchais le réseau 230V sur le fourgon pour recharger les batteries pendant env. 2 jours. Au printemps, à la 1ère sortie, problème avec le tableau de bord.->changement du tableau de bord sous garantie
3. Le 3ème hiver, j’ai laissé les batteries dans le fourgon. Toutes les 2 sem.aines je branchais le réseau 230V sur le fourgon pour recharger les batteries pendant env. 2 jours. Au printemps, à la 1ère sortie, nouveau problème avec le tableau de bord.->changement du tableau de bord sous garantie, mais cette fois sans la main d'œuvre.

C’est peut-être une coïncidence, mais ça pourrait expliquer les suppositions de Fiat.
Bonne journée.
Le Tchet

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Jean Claude le Ven 15 Avr 2016 - 8:50

Pour suivre ta piste , en rentrant de mon périple aux Pays bas, je vais couper le sectionneur entre les batteries cellules et la batterie porteur. C'est un essai qui ne coute rien et qui devrait permettre de séparer les deux installations électriques. Je vous tiens informé aussitôt l'essai réalisé. Pas avant une semaine, soyons patients, nous trouverons la cause. Cela sent les problèmes de masse à plein nez !!!

Jean Claude
Fourgonaute


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 10:31


Bonjour
Bizarre , bizarre ?
D'après ce que je comprend il ne faudrait plus brancher le fourgon au réseau 220v  !!!Question

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 10:47



A mon humble avis, ça ressemblerait a un claquage de diode du multiplexage, dû à une tension de charge trop importante.
Je ne possède pas encore de fourgon aménagé, donc je ne sais pas si ceux-ci sont maintenant, aussi, multiplexés?
J'ai eu ce genre de problèmes à 2 reprises sur le multiplexage de mes motos. C'était le sapin de nöel sur le tableau de bord. La 1ère fois une mauvaise masse dû a un encrassement entre contacts induits du rotor démarreur et la 2 ème fois dû à un chargeur de maintien de mauvaise qualité je pense, tension de charge trop importante, diode claquée dans le boitier gestion moteur.
Maintenant je déconnecte le pôle positif de la batterie pour éviter tous risques en maintient de charge tout l'hiver.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 12:18



Peut-être aussi du à une mauvaise qualité de chargeur installé sur le fourgon ?
Ont-ils tous le même type de chargeur, ou chaque marque de fourgon a un chargeur différent ?

Sur mon C.car Adria de 2008 qui était aussi multiplexé, je n'ai jamais ce genre de problème !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 13:02



J'aimerai savoir, quand vous branchez le fourgon en 220 volts, y a t'il une coupure automatique entre batteries cellule et la batterie moteur? Car s'il y a charge de la batterie moteur aussi, sur l'instanté, il peut y avoir un  risque de surtension avant que le séparateur  (ou les séparateurs si panneaux solaires en plus), n'interviennent et provoque des misères à l'électronique du côté fourgon?
Il y a une marque de fourgons aménagés qui à arrêté la charge de la batterie moteur via les batteries cellules je crois, d'après ce que j'avais pu lire dans le forum.
Peut être une piste à suivre?

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Yaka22 le Ven 15 Avr 2016 - 13:12



J'ai lu sur ce forum que sur les FV la batterie porteur n'était pas chargée quand sur 220V.

Or même problème de sapin de noël. Me trompe-je ?


Yaka22
Fourgonaute


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 13:56

c est bizarre ce problème qui perdure. J'ai le même sur un fiat ducato maxi de 2015 !!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 14:01

@Yaka22 a écrit:

J'ai lu sur ce forum que sur les FV la batterie porteur n'était pas chargée quand sur 220V.

Or même problème de sapin de noël. Me trompe-je ?


Bonne question !!

J'attend le miens "un FV" courant Mai, et je suis intéressé par les réponses .

Tjs sur mon Ccar Adria , quand je branchais le 220, le chargeur alimentait les deux batteries, moteur et cellule .

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant tableau de bord

Message par Invité le Ven 15 Avr 2016 - 14:22

Sur mon BH FV la batterie porteur n'est pas alimentée quand relié au 220V. Je rajoute un optimate sur une prise intérieure en liaison avec la batterie porteur.

Invité
Invité


Revenir en haut Aller en bas

Page 5 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum