Statistiques
Fondé en mars 2011
185 sections
7129 sujets
108634 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
» Sortez vous en hiver ?
par idem Aujourd'hui à 10:43

» Vos conseils pour achat autoradio GPS et caméra de recul
par Bibifricotin Aujourd'hui à 9:29

» quel fourgon avez-vous (aménageurs industriels) ?
par leader69 Aujourd'hui à 9:19

» Concours photo - Novembre 2016
par Amsamy Aujourd'hui à 7:55

» Vagabond, le retour.
par Agn Aujourd'hui à 7:06

» Joyeux anniversaires
par Horus 32 Hier à 22:47

» Evolutions du forum, qu'en pensez-vous ?
par Frapi84 Hier à 22:47

» Choix du bandeau fourgon passion
par Horus 32 Hier à 22:38

» Ams du fourgon..Bonjour !!!
par Frapi84 Hier à 22:37

» De Eribou à VanAlain
par VanAlain Hier à 20:38

» quel fourgon avez-vous (artisans aménageurs) ?
par Toucan Hier à 19:24

» Retour d'expérience VTT électriques
par lori24 Hier à 19:02

» tomtom, tout est verrouillé
par jlj Hier à 16:57

» Concours photo « Les voyageurs du Monde »
par David Pierre Hier à 16:13

» presentation d'un petit nouveau
par dombouk Hier à 15:36

» COMBIEN DE JOURS PAR ANNEE PASSEZ-VOUS DANS VOTRE FOURGON ?
par pierre44 Hier à 13:13

» nouveau et mauvais bricoleur...
par lenoir Hier à 11:12

» Damien 44 en JCG création V7
par pierre44 Hier à 9:12

» Infos pour un FV Duo Van
par pierre44 Hier à 9:02

» Exces de Vitesse
par usram56 Hier à 8:52

» Futur fourgonaute
par Agn Hier à 7:46

» Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

» Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

» Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

» Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

» "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

» auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

» Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

» GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

» CHAUFFAGE WEBASTO AIR TOP 3500
par perruche Mar 6 Déc 2016 - 9:56

» Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Lun 5 Déc 2016 - 21:05

» Problème chauffage Leader Camp
par Lauroy Lun 5 Déc 2016 - 19:00

» Le jeu des 7 différences.... ou plus...
par Pataski Lun 5 Déc 2016 - 18:55

» presentation d'un de plus du 33
par Patrick25 Lun 5 Déc 2016 - 17:24

» Choix bouteille gaz au Maroc
par BRFRANCIS47 Lun 5 Déc 2016 - 17:14

» Fourgon Possl vario 545
par Patrick25 Lun 5 Déc 2016 - 16:35

» Traitement pare-brise anti-buée et anti-pluie
par coxitwin Lun 5 Déc 2016 - 9:30

» Présentation reno059
par reno059 Dim 4 Déc 2016 - 21:32

» forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Dim 4 Déc 2016 - 14:55

» Présentation Golfmage29
par arcastro Dim 4 Déc 2016 - 13:19

» Notice NE293_RA
par Houzard Dim 4 Déc 2016 - 11:22

» Combien de fourgon ou de camping-cars avez-vous eu ?
par syljos Dim 4 Déc 2016 - 10:46

» Mon projet sur base de Master II 7places de 2009
par AudimanBzh Dim 4 Déc 2016 - 9:28

» Présentation Sletto67
par bubblegum Sam 3 Déc 2016 - 22:20

» Enfin la présentation de mon bel horizon
par jcbh44 Sam 3 Déc 2016 - 19:17

» reparation douche
par jcbh44 Sam 3 Déc 2016 - 12:20

» Safari : connexion impossible -> résolu
par Otrudire Sam 3 Déc 2016 - 11:47

» housses BANCAREL
par it70 Sam 3 Déc 2016 - 10:56

» Objectif Cambodge
par Calif40 Sam 3 Déc 2016 - 8:53

» 3em feux stop fortyvan
par lccvw Sam 3 Déc 2016 - 8:38

problème tableau de commande ou pas??

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème tableau de commande ou pas??

Message par Invité le Jeu 14 Mai 2015 - 20:12

Salut a tous,

on a un vanny 02 max, et je viens de me rendre compte que dès que je met en route le moteur, avec la centrale de la cellule allumée, j'ai un voyant rouge (couplage batterie) sur le panneau de commande cellule,


si il est rouge, ca veut dire qu'il y a une couille dans le potage non???

pourtant, tout a l'air de fonctionner correctement,

le panneau solaire charge correctement, la batterie porteur ne m'a pas criée dessus, donc c'est qu'elle est contente,

peut etre que c'est normal, j'attend l'avis des moustachus de l'élec en fourgon

merci a tous et bonne soirée

Invité
Invité


Revenir en haut Aller en bas

Re: problème tableau de commande ou pas??

Message par Invité le Jeu 21 Mai 2015 - 1:05

Bonjour nonomumu,
j ai presque le même problème avec mon possl j ai un voyant batterie faible clignotant alors qu' en phase de test il indique la pleine forme des batteries,.....mystère, pour ma part la balle est dans le camp du constructeur, j attends leur diagnostic.
selon toute vraisemblance cela viendrait de l EBL???

Invité
Invité


Revenir en haut Aller en bas

Re: problème tableau de commande ou pas??

Message par Invité le Jeu 21 Mai 2015 - 1:09

Bonjour nonomumu,
j ai presque le même problème avec mon possl j ai un voyant batterie faible clignotant alors qu' en phase de test il indique la pleine forme des batteries,.....mystère, pour ma part la balle est dans le camp du constructeur, j attends leur diagnostic.
selon toute vraisemblance cela viendrait de l EBL???

Invité
Invité


Revenir en haut Aller en bas

Re: problème tableau de commande ou pas??

Message par Invité le Jeu 21 Mai 2015 - 6:31

Bonjour à tous,
Lors de mon périple en Alsace début du mois, j'ai eu le même problème: voyant faible charge qui s'allume.
Comme je n'était pas loin, direction Colmar, concession FIAT.
Diagnostique de la concession: Il semblerait que c'est une panne connue par certaine concession surtout en zone rurale: les rongeurs aimeraient ces câbles de liaison et contrôle vers le tableau de bord.
Réparation en 1 heure; le concessionnaire m'a confirmé le diagnostique, et m'a annoncé que plusieurs câbles avaient été rongés et qu'il avait procédé à leurs réparations.
Quant à la prévention pour éviter cette situation, il n'a pas de solution connue par le concessionnaire.
En tout cas bravo pour la diligence de cette concession que je recommande

Invité
Invité


Revenir en haut Aller en bas

Re: problème tableau de commande ou pas??

Message par  le Jeu 21 Mai 2015 - 7:23

bonjour
pour nonomumu tu a un voyant rouage qui s'allume sur le tableau de commande quand tu et sur le 220v ou que le moteur tourne cela signale le couplage des batteries c'est normal.

a+



Revenir en haut Aller en bas

Re: problème tableau de commande ou pas??

Message par  le Jeu 21 Mai 2015 - 17:53

gege59 a écrit:
Réparation en 1 heure; le concessionnaire m'a confirmé le diagnostique, et m'a annoncé que plusieurs câbles avaient été rongés et qu'il avait procédé à leurs réparations.
Quant à la prévention pour éviter cette situation, il n'a pas de solution connue par le concessionnaire .

Salut .

Il existe ça , que la concession VW où bosse le gamin utilise souvent : les VW ont beaucoup de gaines faites à bases de maïs .
[Vous devez être inscrit et connecté pour voir ce lien]



Revenir en haut Aller en bas

Re: problème tableau de commande ou pas??

Message par Invité le Mer 27 Mai 2015 - 10:52

Merci Dalton;
je viens de rentrer de balade à Oye-plage et là-bas pas de réseau, d'où le retard.

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum