Statistiques
Fondé en mars 2011
179 sections
7231 sujets
109582 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Vivre sans chauffage par température négative
par eoleer Aujourd'hui à 9:05

Nous passons au Magellan 542...
par caro09 Aujourd'hui à 8:24

Verrouillage porte Ducato
par mascaret Aujourd'hui à 7:47

Départ de Gaël, avenir du forum ?
par Dolaine et Serge Hier à 23:41

Présentation coco69
par coco69 Hier à 22:56

Présentation luc Chapelain ( Odile et Luc)
par bubblegum Hier à 22:27

Présentation. BoxLife 540
par bubblegum Hier à 22:24

Présentation franck91
par bubblegum Hier à 22:22

Le Roi est mort ! Vive le Roi !!
par Gémini Hier à 22:15

Master II L2H2
par LR-Competition Hier à 19:51

Pré-câblage solaire et satellite BoxLife 540
par Tagrera Hier à 18:33

Antenne parabole STANLINE
par yffig35 Hier à 18:26

Concours photo - Janvier 2017
par latome07 Hier à 14:32

nouvel adherent forum fourgon_passion
par martin.g Hier à 11:09

Aménagement étape à étape
par gicepe08 Hier à 9:35

Brexit au Vendée Globe
par usram56 Hier à 1:19

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Jeu 19 Jan 2017 - 20:57

Montage en 17 ''
par Jengo Jeu 19 Jan 2017 - 20:23

isolation laquelle choisir !?
par lulu mouv' Jeu 19 Jan 2017 - 18:26

Présentation : combi64
par combi64 Jeu 19 Jan 2017 - 15:55

Bonjour à tous et meilleur voeux 2017
par bubblegum Jeu 19 Jan 2017 - 15:40

retour de SOLEX en France
par Marcenry Jeu 19 Jan 2017 - 14:53

Présentation : Davh4
par Davh4 Jeu 19 Jan 2017 - 14:26

Accès soute Boxstar par l'intérieur...
par bouyss Jeu 19 Jan 2017 - 12:27

Présentation : lulu mouv'
par lulu mouv' Jeu 19 Jan 2017 - 10:47

Notre bel horizon est arrivé
par jpl05 Mer 18 Jan 2017 - 23:12

Présentation : Dreamy47
par Agn Mer 18 Jan 2017 - 21:56

Présentation : Mazouth (Sylvain)
par Agn Mer 18 Jan 2017 - 21:18

Mon Fortyvan Font Vendome
par caro09 Mer 18 Jan 2017 - 20:52

Truma 4 diesel ?
par Geff83 Mer 18 Jan 2017 - 19:46

Gasoil de qualité supérieure
par kikar06 Mer 18 Jan 2017 - 16:36

Auto radio et HP dans Jumper/Ducato
par Sletto67 Mer 18 Jan 2017 - 10:42

Présentation : Caro09
par caro09 Mer 18 Jan 2017 - 10:40

chausson v594 max
par alpins05 Mer 18 Jan 2017 - 6:29

présentation : josiane
par Agn Mar 17 Jan 2017 - 23:16

présentation ; sylvie et jean lou
par Agn Mar 17 Jan 2017 - 23:04

Présentation : oceanite44
par Agn Mar 17 Jan 2017 - 22:53

Votre avis sur vehicule de 6,30
par Agn Mar 17 Jan 2017 - 22:43

Présentation Fracasse
par Agn Mar 17 Jan 2017 - 22:28

quel le coût d'une installation 12 v
par galevinc Mar 17 Jan 2017 - 21:33

Assurance pour Canada et usa
par ttt320 Mar 17 Jan 2017 - 20:59

baisse sur les filtres à gaz chez Truma
par SERGE ROBION Mar 17 Jan 2017 - 20:10

Présentation : diaoul
par Agn Mar 17 Jan 2017 - 18:58

Sortez vous en hiver ?
par ttt320 Mar 17 Jan 2017 - 17:11

van aménagé sans réhausse
par eric_89fr Mar 17 Jan 2017 - 13:14

Voyage en Norvége
par ttt320 Mar 17 Jan 2017 - 0:03

Médateur automobile
par d.george Lun 16 Jan 2017 - 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Lun 16 Jan 2017 - 8:56

Nez au vent et bec à foin
par idem Lun 16 Jan 2017 - 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan 2017 - 20:45

probleme de pompe et panneau de controle

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 16:55

bonjour à tous et toutes
j'ai encore deux petits problème sur mon fortyvan de 2011

le 1 er parfois c'est aléatoire mon panneau de contrôle se coupe quand je met ma pompe en marche

le 2 eme à l’arrière du fourgon j'ai une goute qui fuit disons un demi litre par jour

qui peux me dire comment régler ces problèmes


Merci

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 17:21

Bonjour "DIDIER"
Pour la première panne ?peut-être une connexion mal verrouillée soit derrière le panneau fusible soit derrière le boitier de Cde ??Mais rien de sûr.Faire une petite vérification "visuelle et voir manuelle pour voir ou ressentir si tous est bien verrouillé.
Pour la Deuxième panne !!Probablement un classique du Dual Top 100 Very Happy L'électro-valve de vidange probablement "entartré"
Dans un premier temps faire plusieurs manouevres d'ouverture et de refermeture de cette électro-valve.
Procédure.
Maintenir le rotacteur environ 5 secondes à gauche "toute" Ouverture de l'electro et l'eau coule sous le Webasto par un petit tuyau d'évacuation.Tu peux arrêter cette procédure en maintenant de nouveau le rotacteur 5 secondes de nouveau à gauche "toute" Very Happy Cette opération refermera l'électro-valve (on entend très bien l'électro-valve claquer à chaque action sur le rotacteur)En faisant plusieurs fois cette opération tu peux espérer briser ou détacher le tartre s'étant accumulé dans le secteur.Opération possible mais incomplète  si la refermeture est entravée par du tartre et non par un résidus de plastique ou autre.
Avant de songer à changer ou faire changer cette électo-valve procéder à l'opération "Détartrage" (préconisée par Webasto!!
Dans un réservoir d'eau propre vide mettre  5 litres de vinaigre blanc et 5/7 litres de flotte et remplir le webasto.Mettre en chauffe à 70° et une fois l'eau à cette t° procéder à la vidange (même opération qu'au début du post O puis F de l'électro;Entre deux O/F vérifier si le suintement a disparu ou pas.Enfin vider complètement l'eau vignaigrée et rincer les circuits?
Un petit job pour la fin de journée ou pour demain?
Bien amicalement
Patrick44

PS/Plusieurs cas ou un simple "tapotage "sous le Webasto pendant les premières opérations ont suffit à probablement éliminer ce tartre!!(je pense à Gérard83 qui a résolu ce Pb de cette manière que nous appelons dans notre jargon le dépannage  Very Happy Tip/Tip/Tip



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 18:33

merci pour ta réponse
je viens de mettre du vinaigre et en chauffe à 70° le voyant était vert et il s'est éteint tout de suite
cela est il normal

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 18:36

@DIDIER a écrit:merci pour ta réponse
je viens de mettre du vinaigre et en chauffe à 70° le voyant était vert et il s'est éteint tout de suite
cela est il normal

Mais le webasto continue de fonctionner????
AS tu fait le test avant vinaigre??
Fais un test de fonctionnement su 40°pour voir si le voyant s'éteint aussi rapidement(mais respecter la fin de chaque cycle enclenché).
Patrick44
PS :Faute de temps n'ayant pas utilisé mon fourgon en mode "Vacances" depuis plusieurs semaines Aie ça pique je ne me souviens plus de l'allumage ou extinction voyant vert ,pendant ou en fin de cycle.


Dernière édition par patrick44 le Dim 9 Aoû 2015 - 18:41, édité 1 fois



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 18:40

oui le webasto fonctionne je l'etend

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 18:43

@DIDIER a écrit:oui le webasto fonctionne je l'etend

Patientes il s'arrêtera en fin de chauffe (T° atteinte)
D'ici 20mn testes pour voir si l'eau commence a être chaude (au moins 40/50°)
Patrick44

PS: personnellement j'ai fait une seule fois la procédure de détartrage mais j'ai pas dù attendre les 70° (j'aime pas bien mettre les tuyauteries PER à cette T° ???)idem pour la procédure (une fois par mois faire tourner le Webasto à fond??)Je me contente d'une ou 2 fois par an et bouton au 3/4 !!je trouve que ça ronfle suffisamment
Et en 4 ans RAS



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 20:10

merci pour tes réponses
le webasto c'est bien arrêté a la température je verrai le résultat plus tard
pour la pompe je pense que cela vient des bornes négative qui ne serre pas bien et une est même cassé je vais les changer demain

bonne soiré

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 20:43

@DIDIER a écrit:merci pour tes réponses
le webasto c'est bien arrêté a la température  je verrai le résultat plus tard
pour la pompe je pense que cela vient des bornes négative qui ne serre pas bien et une est même cassé je vais les changer demain

bonne soiré

Il te faut manoeuvrer l'électro-valve avec cette eau chaude jusqu'à vider le réservoir et rincer un peu le circuit ensuite (C'est mieux)
Patrick44



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Lun 10 Aoû 2015 - 22:48

Bonjour "DIDIER"
Alors ce "calcaire" dissout ou pas ????
Bien amicalement
Partrick44



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Lun 10 Aoû 2015 - 23:27

Meme probleme sur coupure aleatoire panneau de controle sur mastervan 2014 et ce malgre changement bloc de puissance et panneau de controle sous garantie.
Hier en ouvrant le robinet evier.
?



Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum