Statistiques
Fondé en mars 2011
185 sections
7119 sujets
108463 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
» Fourgon Possl vario 545
par usram56 Aujourd'hui à 1:18

» Vos conseils pour achat autoradio GPS et caméra de recul
par jissé56 Hier à 21:35

» Présentation reno059
par reno059 Hier à 21:32

» Choix bouteille gaz au Maroc
par stealth van Hier à 20:57

» Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Hier à 19:44

» Font Vendome Leader Camp 2017
par PAUL & JASMINE Hier à 19:11

» GPS LUCAMPERS
par marco49 Hier à 17:53

» auvent pour fourgon dreamer D43
par Mmrcho7 Hier à 17:14

» Karmann davis 620
par Karmann Hier à 15:32

» forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Hier à 14:55

» Traitement pare-brise anti-buée et anti-pluie
par MABB Hier à 13:45

» Présentation Golfmage29
par arcastro Hier à 13:19

» Notice NE293_RA
par Houzard Hier à 11:22

» Combien de fourgon ou de camping-cars avez-vous eu ?
par syljos Hier à 10:46

» Mon projet sur base de Master II 7places de 2009
par AudimanBzh Hier à 9:28

» Concours photo - Novembre 2016
par Iroise Hier à 4:24

» presentation d'un de plus du 33
par bubblegum Sam 3 Déc 2016 - 22:20

» Présentation Sletto67
par bubblegum Sam 3 Déc 2016 - 22:20

» CHAUFFAGE WEBASTO AIR TOP 3500
par Michel M Sam 3 Déc 2016 - 19:31

» Enfin la présentation de mon bel horizon
par jcbh44 Sam 3 Déc 2016 - 19:17

» reparation douche
par jcbh44 Sam 3 Déc 2016 - 12:20

» Safari : connexion impossible -> résolu
par Otrudire Sam 3 Déc 2016 - 11:47

» housses BANCAREL
par it70 Sam 3 Déc 2016 - 10:56

» Objectif Cambodge
par Calif40 Sam 3 Déc 2016 - 8:53

» 3em feux stop fortyvan
par lccvw Sam 3 Déc 2016 - 8:38

» Le jeu des 7 différences.... ou plus...
par Les boxers Sam 3 Déc 2016 - 8:25

» Nouveau Knaus boxlife 630 / 3.0 / boîte robotisée
par it70 Sam 3 Déc 2016 - 7:58

» Notre Bel Horizon..2011
par paco35 Sam 3 Déc 2016 - 4:09

» Véhicules insolites
par latome07 Ven 2 Déc 2016 - 22:50

» Couleur fils Bel Horizon
par MaeMax Ven 2 Déc 2016 - 22:33

» le bel horizon nouveau est arrivé
par Jean49 Ven 2 Déc 2016 - 21:56

» Avis sur le Hymer Grand Canyon
par parnaud42 Ven 2 Déc 2016 - 21:38

» FONT VENDOME : BEL HORIZON
par Jean49 Ven 2 Déc 2016 - 21:38

» Présentation Dundeel
par Loiretain Ven 2 Déc 2016 - 19:26

» Qu'utilisez-vous pour participer au forum ?
par Fran6.H Ven 2 Déc 2016 - 17:11

» Présentation mksj33
par mksj33 Ven 2 Déc 2016 - 12:36

» Retour Vignette anti pollution
par Robert63 Ven 2 Déc 2016 - 12:25

» compresseur 12 v,lequel choisir?
par Jengo Ven 2 Déc 2016 - 11:49

» Choix fourgon -6m pour 2 adultes et 1 enfant.
par eoleer Ven 2 Déc 2016 - 9:56

» Présentation leader69
par lepeux Ven 2 Déc 2016 - 9:11

» Groupe Canal+ va prendre des mesures pour lutter contre le piratage
par idem Ven 2 Déc 2016 - 7:46

» la manivelle de store exterieur
par alpins05 Ven 2 Déc 2016 - 7:36

» Master II L2H2
par LR-Competition Jeu 1 Déc 2016 - 22:17

» Appel à témoins pour véhicules RAPIDO, ESTEREL, FLEURETTE, ITINEO, CAMPEREVE
par bob13 Jeu 1 Déc 2016 - 18:52

» Jumper, 2016, L4H3, 6 places CG, voyage en famille
par thil Jeu 1 Déc 2016 - 16:41

» Présentation de Kakiol
par Kakiol Jeu 1 Déc 2016 - 16:10

» Pose panneau solaire souple 140W + Régulateur MPPT Victron 75-15
par jurissacage Jeu 1 Déc 2016 - 15:17

» Bouteille de gaz, Campingaz R907 de 2,750kg
par Gael Jeu 1 Déc 2016 - 14:20

» Forfait Freebox Crystal à 1,99€/mois !!!
par usram56 Jeu 1 Déc 2016 - 9:38

» enjoliveur Ducato
par CLEAN 43 Jeu 1 Déc 2016 - 9:01

probleme de pompe et panneau de controle

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 16:55

bonjour à tous et toutes
j'ai encore deux petits problème sur mon fortyvan de 2011

le 1 er parfois c'est aléatoire mon panneau de contrôle se coupe quand je met ma pompe en marche

le 2 eme à l’arrière du fourgon j'ai une goute qui fuit disons un demi litre par jour

qui peux me dire comment régler ces problèmes


Merci

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 17:21

Bonjour "DIDIER"
Pour la première panne ?peut-être une connexion mal verrouillée soit derrière le panneau fusible soit derrière le boitier de Cde ??Mais rien de sûr.Faire une petite vérification "visuelle et voir manuelle pour voir ou ressentir si tous est bien verrouillé.
Pour la Deuxième panne !!Probablement un classique du Dual Top 100 Very Happy L'électro-valve de vidange probablement "entartré"
Dans un premier temps faire plusieurs manouevres d'ouverture et de refermeture de cette électro-valve.
Procédure.
Maintenir le rotacteur environ 5 secondes à gauche "toute" Ouverture de l'electro et l'eau coule sous le Webasto par un petit tuyau d'évacuation.Tu peux arrêter cette procédure en maintenant de nouveau le rotacteur 5 secondes de nouveau à gauche "toute" Very Happy Cette opération refermera l'électro-valve (on entend très bien l'électro-valve claquer à chaque action sur le rotacteur)En faisant plusieurs fois cette opération tu peux espérer briser ou détacher le tartre s'étant accumulé dans le secteur.Opération possible mais incomplète  si la refermeture est entravée par du tartre et non par un résidus de plastique ou autre.
Avant de songer à changer ou faire changer cette électo-valve procéder à l'opération "Détartrage" (préconisée par Webasto!!
Dans un réservoir d'eau propre vide mettre  5 litres de vinaigre blanc et 5/7 litres de flotte et remplir le webasto.Mettre en chauffe à 70° et une fois l'eau à cette t° procéder à la vidange (même opération qu'au début du post O puis F de l'électro;Entre deux O/F vérifier si le suintement a disparu ou pas.Enfin vider complètement l'eau vignaigrée et rincer les circuits?
Un petit job pour la fin de journée ou pour demain?
Bien amicalement
Patrick44

PS/Plusieurs cas ou un simple "tapotage "sous le Webasto pendant les premières opérations ont suffit à probablement éliminer ce tartre!!(je pense à Gérard83 qui a résolu ce Pb de cette manière que nous appelons dans notre jargon le dépannage  Very Happy Tip/Tip/Tip



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 18:33

merci pour ta réponse
je viens de mettre du vinaigre et en chauffe à 70° le voyant était vert et il s'est éteint tout de suite
cela est il normal

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 18:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:merci pour ta réponse
je viens de mettre du vinaigre et en chauffe à 70° le voyant était vert et il s'est éteint tout de suite
cela est il normal

Mais le webasto continue de fonctionner????
AS tu fait le test avant vinaigre??
Fais un test de fonctionnement su 40°pour voir si le voyant s'éteint aussi rapidement(mais respecter la fin de chaque cycle enclenché).
Patrick44
PS :Faute de temps n'ayant pas utilisé mon fourgon en mode "Vacances" depuis plusieurs semaines Aie ça pique je ne me souviens plus de l'allumage ou extinction voyant vert ,pendant ou en fin de cycle.


Dernière édition par patrick44 le Dim 9 Aoû 2015 - 18:41, édité 1 fois



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 18:40

oui le webasto fonctionne je l'etend

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 18:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:oui le webasto fonctionne je l'etend

Patientes il s'arrêtera en fin de chauffe (T° atteinte)
D'ici 20mn testes pour voir si l'eau commence a être chaude (au moins 40/50°)
Patrick44

PS: personnellement j'ai fait une seule fois la procédure de détartrage mais j'ai pas dù attendre les 70° (j'aime pas bien mettre les tuyauteries PER à cette T° ???)idem pour la procédure (une fois par mois faire tourner le Webasto à fond??)Je me contente d'une ou 2 fois par an et bouton au 3/4 !!je trouve que ça ronfle suffisamment
Et en 4 ans RAS



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par Invité le Dim 9 Aoû 2015 - 20:10

merci pour tes réponses
le webasto c'est bien arrêté a la température je verrai le résultat plus tard
pour la pompe je pense que cela vient des bornes négative qui ne serre pas bien et une est même cassé je vais les changer demain

bonne soiré

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Dim 9 Aoû 2015 - 20:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:merci pour tes réponses
le webasto c'est bien arrêté a la température  je verrai le résultat plus tard
pour la pompe je pense que cela vient des bornes négative qui ne serre pas bien et une est même cassé je vais les changer demain

bonne soiré

Il te faut manoeuvrer l'électro-valve avec cette eau chaude jusqu'à vider le réservoir et rincer un peu le circuit ensuite (C'est mieux)
Patrick44



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Lun 10 Aoû 2015 - 22:48

Bonjour "DIDIER"
Alors ce "calcaire" dissout ou pas ????
Bien amicalement
Partrick44



Revenir en haut Aller en bas

Re: probleme de pompe et panneau de controle

Message par  le Lun 10 Aoû 2015 - 23:27

Meme probleme sur coupure aleatoire panneau de controle sur mastervan 2014 et ce malgre changement bloc de puissance et panneau de controle sous garantie.
Hier en ouvrant le robinet evier.
?



Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum