Statistiques
Fondé en mars 2011
179 sections
7205 sujets
109296 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Voyage en Norvége
par Bobby-AD Aujourd'hui à 21:07

Présentation d'un ancien
par nemo Aujourd'hui à 19:21

Concours photo - Janvier 2017
par jcbh44 Aujourd'hui à 19:08

Notre bel horizon est arrivé
par laurent s Aujourd'hui à 18:50

Accès soute Boxstar par l'intérieur...
par ttt320 Aujourd'hui à 18:44

chausson v594 max
par cricri Aujourd'hui à 18:16

van aménagé sans réhausse
par Robert63 Aujourd'hui à 14:24

Votre avis sur vehicule de 6,30
par Sletto67 Aujourd'hui à 11:21

Médateur automobile
par d.george Aujourd'hui à 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Aujourd'hui à 8:56

Nez au vent et bec à foin
par idem Aujourd'hui à 7:49

Service Après Vente Truma
par Dolaine et Serge Hier à 20:45

présentation matte
par arcastro Hier à 20:40

Vos conseils pour achat autoradio GPS et caméra de recul
par jcbh44 Hier à 19:17

Présentation oceanite44
par laurent s Hier à 18:41

Dominique Lucien lasko (le chien)
par jcbh44 Hier à 18:39

Nouveau sondage : quel fourgon avez-vous (aménageurs artisans)
par ttt320 Hier à 18:01

présentation ; sylvie et jean lou
par nanou62 Hier à 17:38

Truma 4 diesel ?
par Geff83 Hier à 17:36

recherche schema electrique webasto dual top
par micka Hier à 16:26

Anti virus obsolète
par campingcariste89 Hier à 10:44

Le p'tit bonjour, météo, anniversaires du jour !
par CLEAN 43 Hier à 10:05

Choix du moteur ! Et ci c'etait a refaire ?
par ttt320 Hier à 10:02

La terre vue en direct
par jmr Hier à 9:58

Allez-vous aux arrivées du Vendée-Globe ?
par David Pierre Hier à 8:12

Branchement électrique Truma D6
par Jengo Sam 14 Jan 2017 - 20:07

présentation : josiane
par jorigne Sam 14 Jan 2017 - 15:48

Gasoil de qualité supérieure
par CLEAN 43 Sam 14 Jan 2017 - 15:02

Carthago Malibu 600DB
par jcbh44 Ven 13 Jan 2017 - 20:16

Demande de conseil pour éviter le gel
par leader69 Ven 13 Jan 2017 - 19:51

Font vendome et batterie moteur
par jcbh44 Ven 13 Jan 2017 - 19:39

Knaus en aquitaine
par Gillièron Ven 13 Jan 2017 - 19:07

Conseils achat Bel Horizon en Rhône Alpes?
par Robert63 Ven 13 Jan 2017 - 14:11

Régulateur solaire, intérêt du MPPT
par Berthet Ven 13 Jan 2017 - 12:36

Présentation : Jackes
par jcbh44 Jeu 12 Jan 2017 - 20:21

où est l'Admin?
par jcbh44 Jeu 12 Jan 2017 - 17:49

rideau de fenètre qui coulisse mal à froid...
par Robert63 Jeu 12 Jan 2017 - 15:38

Lifala en boxer 2.5d
par lifala Jeu 12 Jan 2017 - 10:38

Mon Knaus Boxstar Road 2be
par moth Mer 11 Jan 2017 - 23:15

Choix du bandeau fourgon passion
par ttt320 Mer 11 Jan 2017 - 21:20

soucis batterie ne charge pas sur le 220 (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Dim 25 Oct 2015 - 16:06

bonjour,

Je suis propriétaire d'un knaus family de 08/2013 que j 'ai acheté d'occasion,
le souci est que sur les 220 mes batteries ne chargent pas !
j'ai déjà regardé a pas mal de choses mais j'aurais besoin d'aide ..

donc sous mon siège conducteur j'ai 2 batteries
je ne sais pas si c'est 2 pour la cellule ou 1 cellule et 1 pour le porteur .. ?
et j ai un switch aussi que je ne sais pas a quoi il sert ...

photo de l'avant du siege


photo de l'arrière du siege

a l'arrière du siege j ai trouvé ceci aussi je ne sais pas a quoi sert le truc rond


un photo de mon local technique :-)


et de mon truc de panneaux salaire.....


la pour le moment j ai déconnecte mon panneau solaire depuis hier soir donc il allume rouge ... quand je le reconect le rouge s'éteint et la diode batterie a moitier vide ou pleine s'allume ...

il était sur le 220 depuis 15 jours je pensais que ça chargais mais de la semaine je vais faire un tchec et mes batterie n'étais pas en forme du au froid donc j ai fait tourné le moteur comme pas de soleil depuis 15 jours ici et up les batteries sont revenue en demi forme ouf ...

comme j ai très peur de bousiller mes batteries j ai déconnecté le camping car du 220 et j ai mis un chargeur ctek directement dans le moteur et sur recondionement



a savoir aussi quand je branche le CC au 220 j ai bien du 220 dedans le chargeur batterie s'allume bien et sur mon panneau de contrôle il note bien qu'il est sur le 220 ...

je n ai jamais rencontré de problème sauf 1x cette été ou j avais laisse le frigo sur 10 et il a tenu 3/4 jours avec les panneaux solaire mais il s'est foutu sous sécu car la tension de batterie était de 10.5 j ai coupé le frigo 1 journée le panneau a chargé la batterie et j ai diminué a 2 le frigo et up plus de souci ... c'est un frigo que 12v...

voila j ai essayé d'etre le plus complet dans mon explication merci de votre aide et a bientôt sur les routes !

Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Dim 25 Oct 2015 - 20:55

Salut .

Déjà ,il y a un sacré bricolage au niveau du circuit électrique : photo 1 , ça semble être un gros coupe batterie ...tenu par du scotch affraid
Photo 2 on n'en parle même pas affraid
Photo 4 , idem : fusible volant , interrupteur auto , tenu par des Rilsans affraid
Même un proprio de Knaus identique ne pourra pas t'aider , peut être te dire qu'il faut , sur la photo 4 armer l'un ou l'autre des disjoncteurs pour que ça charge sur le 220 .

Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Lun 26 Oct 2015 - 22:34

hello merci pour votre commentaire effectivement sur la photo c'est pas le top mais j avais tout bougé pour vérifier ... tout est d'origine sauf le cable blanc et l'interrupteur que je viens de finir d'installer definitivement et un poile plus propre que l'ancien proprio ... :-) je lui ai sonné il m'a expliquer un petit peut plus sur le circuit donc il me dit que l'interrupteur qu'il a entouré de scotch sous le siege conducteur est pour coupler et découpler les batteries et que le rond a l 'arrière est un coupleur automatique ... il me dit qu'il n'a pas verifier la charge du 220 volt après l'installation de la 2eme batterie cellule donc j'ai 2 batterie cellule + 1 moteur. bon je doute de ses connaissances en ellec vu le montage très superficiel des interrupteurs mais il me dit de viré le coupleur automatique et de juste garder la manuel que c'est souvent cas de soucis les automatique ... je n'y connais pas grand chose mais j aime le travail propre ..il y a juste sur les ps et quand j'allume le fourgon que ça charge . vu les températures j'aimerais résoudre ça rapidement ... des idees d'avance merci


Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Mar 27 Oct 2015 - 9:15

Bonjour,
Le boitier noir en bas à droite de l'image est le chargeur de batterie...donc, je commencerais par celui-ci. Tu déposes le capot de protection et vérifie si le boitier est bien alimenté en 220V (cable gauche sans doute..) et ensuite voir ce qu'il se passe en sortie, coté droit.
Si tu retrouve du 220V en alimentation et du 12V ou + en sortie, dans ce cas le problème viens d'ailleurs.
Bon courage

http://www.cbe.it/en/node/770

www.cbe.it/sites/default/files/CB522_FR.pdf


Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Mar 27 Oct 2015 - 20:19

SUPER CA MARCHE ! 

ben un grand merci pour ton poste.
je ne pensais pas qu'il pouvait y avoir un fusible dans le chargeur ! 
donc j ai ouvert et le fusible était mort. je le change et nickel c'est parti j'ai laissé ouvert pour controlé dans les premier temps 

un grand merci :-)

Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Mar 27 Oct 2015 - 20:33

Bonsoir l'ami belge.

Le dépannage gratuit du chargeur vaut bien la commande d'un autocollant "fourgon passion".

A bientôt peut être sur nos routes.
Cordialement.   A.M.

Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Jeu 29 Oct 2015 - 14:07

Salut Coucou88 et heureux d'avoir pu te dépanner à distance....comme dans toutes les pannes électrique, il faut toujours partir de la source

PS/ je ne vends pas d'autocollant "fourgon passion" Wink



Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Jeu 29 Oct 2015 - 18:28

michel-du-mans a écrit:Salut Coucou88 et heureux d'avoir pu te dépanner à distance....comme dans toutes les pannes électrique, il faut toujours partir de la source

Partir de la source en parlant d'électricité Laughing je sors

Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par Invité le Jeu 29 Oct 2015 - 18:59

Dalton a écrit:
michel-du-mans a écrit:Salut Coucou88 et heureux d'avoir pu te dépanner à distance....comme dans toutes les pannes électrique, il faut toujours partir de la source

Partir de la source en parlant d'électricité Laughing je sors

Que veut tu...je suis électricien et non plombier

Invité
Invité


Revenir en haut Aller en bas

Re: soucis batterie ne charge pas sur le 220 (RESOLU)

Message par bp650 le Ven 30 Oct 2015 - 13:39

Bonjour a tous, encore une fois un dépannage qui peu servir a tous le monde.
Bravo et merci.

bp650
Fourgonaute


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum