Statistiques
Fondé en mars 2011
179 sections
7232 sujets
109616 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Vivre sans chauffage par température négative
par Robert63 Aujourd'hui à 11:02

Présentation coco69
par bubblegum Aujourd'hui à 10:40

porte scooter sur font vendomme bel horizon
par Seven7 Aujourd'hui à 10:31

Aménagement étape à étape
par xinos Aujourd'hui à 10:19

Pré-câblage solaire et satellite BoxLife 540
par it70 Aujourd'hui à 10:17

Verrouillage porte Ducato
par roro 42 Aujourd'hui à 9:51

Départ de Gaël, avenir du forum ?
par Nico 31 Aujourd'hui à 9:39

vignette anti polution
par Birddog Aujourd'hui à 8:59

Magellan 542 - 2015 -
par caro09 Aujourd'hui à 8:48

Avis sur le Hymer Grand Canyon
par Danielforever Hier à 23:11

Concours photo - Janvier 2017
par jcbh44 Hier à 13:02

Présentation franck91
par franck91 Hier à 10:16

Nous passons au Magellan 542...
par caro09 Hier à 8:24

Présentation luc Chapelain ( Odile et Luc)
par bubblegum Ven 20 Jan 2017 - 22:27

Présentation. BoxLife 540
par bubblegum Ven 20 Jan 2017 - 22:24

Le Roi est mort ! Vive le Roi !!
par Gémini Ven 20 Jan 2017 - 22:15

Master II L2H2
par LR-Competition Ven 20 Jan 2017 - 19:51

Antenne parabole STANLINE
par yffig35 Ven 20 Jan 2017 - 18:26

nouvel adherent forum fourgon_passion
par martin.g Ven 20 Jan 2017 - 11:09

Brexit au Vendée Globe
par usram56 Ven 20 Jan 2017 - 1:19

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Jeu 19 Jan 2017 - 20:57

Montage en 17 ''
par Jengo Jeu 19 Jan 2017 - 20:23

isolation laquelle choisir !?
par lulu mouv' Jeu 19 Jan 2017 - 18:26

Présentation : combi64
par combi64 Jeu 19 Jan 2017 - 15:55

Bonjour à tous et meilleur voeux 2017
par bubblegum Jeu 19 Jan 2017 - 15:40

retour de SOLEX en France
par Marcenry Jeu 19 Jan 2017 - 14:53

Présentation : Davh4
par Davh4 Jeu 19 Jan 2017 - 14:26

Accès soute Boxstar par l'intérieur...
par bouyss Jeu 19 Jan 2017 - 12:27

Présentation : lulu mouv'
par lulu mouv' Jeu 19 Jan 2017 - 10:47

Notre bel horizon est arrivé
par jpl05 Mer 18 Jan 2017 - 23:12

Présentation : Dreamy47
par Agn Mer 18 Jan 2017 - 21:56

Présentation : Mazouth (Sylvain)
par Agn Mer 18 Jan 2017 - 21:18

Mon Fortyvan Font Vendome
par caro09 Mer 18 Jan 2017 - 20:52

Truma 4 diesel ?
par Geff83 Mer 18 Jan 2017 - 19:46

Gasoil de qualité supérieure
par kikar06 Mer 18 Jan 2017 - 16:36

Auto radio et HP dans Jumper/Ducato
par Sletto67 Mer 18 Jan 2017 - 10:42

Présentation : Caro09
par caro09 Mer 18 Jan 2017 - 10:40

chausson v594 max
par alpins05 Mer 18 Jan 2017 - 6:29

présentation : josiane
par Agn Mar 17 Jan 2017 - 23:16

présentation ; sylvie et jean lou
par Agn Mar 17 Jan 2017 - 23:04

Présentation : oceanite44
par Agn Mar 17 Jan 2017 - 22:53

Votre avis sur vehicule de 6,30
par Agn Mar 17 Jan 2017 - 22:43

Présentation Fracasse
par Agn Mar 17 Jan 2017 - 22:28

quel le coût d'une installation 12 v
par galevinc Mar 17 Jan 2017 - 21:33

Assurance pour Canada et usa
par ttt320 Mar 17 Jan 2017 - 20:59

baisse sur les filtres à gaz chez Truma
par SERGE ROBION Mar 17 Jan 2017 - 20:10

Présentation : diaoul
par Agn Mar 17 Jan 2017 - 18:58

Sortez vous en hiver ?
par ttt320 Mar 17 Jan 2017 - 17:11

van aménagé sans réhausse
par eric_89fr Mar 17 Jan 2017 - 13:14

Voyage en Norvége
par ttt320 Mar 17 Jan 2017 - 0:03

problème alarme !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème alarme !

Message par Invité le Mer 16 Déc 2015 - 17:20

Bonsoir à tous;   demande un petit conseil sur alarme méta système sur un Possl neuf ;  ( l' electricien de la concession est en formation 1 semaine )  Aie ça pique
quand je m'enferme et verrouille les portes du fourgon, l' alarme se mets en route au bout de 30 secondes, Mad  ( j'ai une petite télécommande additionnelle sur laquelle j' appuie pour couper la volumétrie, mais rien ne se passe, ) donc elle reste en volumétrie et périphérie !!!  affraid peut être je fais une fausse manip !!
si pas possible, j'attendrai le retour du technicien la semaine prochaine !  Embarassed
Merci

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Mer 16 Déc 2015 - 17:30

Bonsoir
Je pense que vous faites une mauvaise manip.
Sur mon ancienne alarme, il fallait appuyer plusieurs fois pour désactiver la volumétrique mais désolé, je ne me souviens pas combien de fois Aie ça pique .

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Mer 16 Déc 2015 - 17:58

J'avais un alarme comme celle la !
Pour désactiver les volumetriques et garder le reste il fallait mettre 2 fois le contact au Neiman ( mettre , couper , mettre , couper ) et ensuite mettre l'alarme en route !!

Essai !!!

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Mer 16 Déc 2015 - 18:14

Bonsoir JP ;     OUI, j'avais ce système là sur mon Adria 680 SK, mais là, il y a une petite commande en plus de celle du fourgon,
en fait, quand je ferme le verrouillage normalement,pas de problème:  volumétrie et périmétrie fonctionne, mais quand je laisse mon chien ou que je veux rester dedans, pas possible de couper la volumétrie !!  Merci quand même...je vais attendre la semaine prochaine, je ne bouge pas d'ici là !!

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par ttt320 le Mer 16 Déc 2015 - 20:35

Bonjour,
Une remarque qui ne va peut être pas aider mais j'ai une Meta sur un Possl et de mémoire, il y a la procédure sur la doc de l'alarme.
(Mais là, je n'ai pas le fourgon avec moi et la doc non plus Suspect )
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Mer 16 Déc 2015 - 20:50

Merci ttt 320 , mais ils ne m ont pas fournis la doc ( pour le moment )

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par coxitwin le Jeu 17 Déc 2015 - 12:35

bonjour à tous,

voici la procédure figurant sur la notice pour l'alarme "META Max 2087" (est-ce la même?) :

-1) activation par la radiocommande /clignotement LED / 2 clignotements CC / verrouillage des portes / activation totale au bout de 25'.
-2) exclusion ultrasons en mettant le contact et le retirant 2 fois en moins de 5 secondes entre chaque coup de clé, fermer les portes et verrouiller le CC / led clignote 1 fois, puis fixe pendant 25 sec. (cette sélection est active pour un seul cycle d'activation/désactivation).
-3) désactivation par la radiocommande /extinction led / 1 clignotement CC / déblocage des portes.


avec la telecommande META de mon précédent CC , c'était plus simple selon l'appui court ou long sur la télécommande : un clignotement = périmétrie+volumétrie ; deux clignotements = périmétrie seule.

cordialement

coxitwin
Fourgonaute


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Jeu 17 Déc 2015 - 16:10

Merci Coxitwin .   C'est pas la même, mais c'est pas grave, je vais attendre mardi, que le technicien revienne . J'ai appelé Meta système, personne pour répondre , car le concessionnaire n'est pas connu chez eux !!!! Mad ( il passe par un autre fournisseur ! )  en tout cas, merci à tous, çà ne m'empeche pas de m'en servir, mais sans dormir dedans  pour le moment

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Jeu 17 Déc 2015 - 22:54

bonsoir,

j'ai la même alarme, elle fonctionne très bien, trop bien !!!
en effet pour enlever la volumétrie il faut être très rapide dans la manipulation de la télécommande, et vu ma jeunesse ce n'est pas évident, sinon.....
afin de m'éviter les crises de nerf, j'ai trouvé une astuce pour neutraliser la volumétrie: j'ai acheté des bouchons de pieds de chaise métalliques et le soir avant d'actionner l' alarme je mets un bouchon
sur chaque capteur volumétrique tout simplement.

cordialement
JF THUILLIEZ

Invité
Invité


Revenir en haut Aller en bas

Re: problème alarme !

Message par Invité le Ven 18 Déc 2015 - 11:10

Bonjour,  et merci à vous.... j'ai pu enfin avoir la personne qui a monté l'alarme sur mon fourgon Razz  !    il y a eu une erreur de montage de l' alarme , en fait, la télécommande additionnelle fournie n'est pas programmée, le modèle monté est pour un camping car  "normal " avec détecteur de portes de soutes ....il faut donc un module supplémentaire qui sera installé après les fêtes Aie ça pique   Pour me dépanner, j'ai donc les deux propositions que vous m'avez donné... Very Happy
la première ....mettre deux coup de clé de contact avant de mettre l'alarme, et la deuxième , recouvrir de deux capuchons les détecteurs du tableau de bord
   coxitwin et jf thuilliez  

Invité
Invité


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum