Le forum en chiffres
185 sections
1971 fourgonautes
7275 sujets
119945 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
Bivouacs sauvages : une (ou plusieurs) photo...un commentaire !Aujourd'hui à 0:44Ducato14Carthago Malibu 600DB Hier à 23:06ttt320Où avez vous placé votre machine à laverHier à 23:04Philippe85le Photo Quizz.....Hier à 22:29Loulou60Se débarrasser de la pub sur mon van Hier à 21:42F5JDIOù avez vous placé votre micro-ondeHier à 21:15Georges59Knaus BoxStar 540 RoadHier à 19:06CharlyCAPoignée de tirage intérieure pour porte coulissanteHier à 18:43glob10Sécurisation baies latérales Hier à 18:42PhiletmapBonjour type de bouteille de gaz pour font vendome duo vanHier à 18:28Douki Ducato : vérifiez les supports caoutchouc du pot d'échappement.Hier à 16:51forest44Elios 59T sur jumper 130cvHier à 11:26hypocamposretard livraison transport ou usineHier à 10:34ajosPuy en Velay spectacles nocturnes colorisés....Hier à 10:15CLEAN 43Concours photo - Mai 2017 - Nouvelle formuleHier à 10:12GaelKarmann 620, prématuré d'un moisHier à 10:08GaelOptions : Vos options incontournables pour votre fourgonHier à 8:58GaelRemplacement pompe immergée, quel débit et quelle pressionHier à 8:43GaelUtilité du rétroviseur intérieur?Hier à 8:39Jeff07Vente aux enchères VieilleriesVen 26 Mai 2017 - 21:11BirddogCamping AurillacVen 26 Mai 2017 - 20:17tiba15Convertisseur pour VAEVen 26 Mai 2017 - 18:56jean-lucLeds pare-chocs avant en accessoireVen 26 Mai 2017 - 18:19Horus 32connaissez vous l'application "STOP CAMBRIOLAGES" ?Ven 26 Mai 2017 - 17:16bachus 58Finalisation futur achat camping-car, Magelan 540 ?Ven 26 Mai 2017 - 15:06langris76fête de l'estive à allanche (cantal)Ven 26 Mai 2017 - 14:19bachus 58longueur de la rallongeVen 26 Mai 2017 - 13:15didLiterie confortable et peu encombranteVen 26 Mai 2017 - 11:38F5JDIAutocollant Fourgon-PassionJeu 25 Mai 2017 - 20:34Michel64300voyage dans le nord en septembreJeu 25 Mai 2017 - 18:10Les boxersSur Ducato arrimage sécurité de la roue de secours...Jeu 25 Mai 2017 - 17:34CLEAN 43Climatisation auto ou manuelle?Jeu 25 Mai 2017 - 17:03ttt320De Campereve à Malibu Jeu 25 Mai 2017 - 16:23GaelVoyage car ferry CorseJeu 25 Mai 2017 - 15:43GaelEntretien batterie cellule.Jeu 25 Mai 2017 - 15:27jurissacageVos ennuis mécaniques sur porteur Ducato.....(liste)Jeu 25 Mai 2017 - 14:45CLEAN 43Rallonge bras support TVJeu 25 Mai 2017 - 9:59bubulleEn attendant notre Globescout RJeu 25 Mai 2017 - 9:49Philippe85La Strada Avanti L : Ça y est il est arrivéJeu 25 Mai 2017 - 7:20Les boxersgps garmin camper 770LMtMer 24 Mai 2017 - 22:43PapyJBfourgon 4 couchages meilleur q/pMer 24 Mai 2017 - 21:55Migrid38Panneau routier un peu olé oléMer 24 Mai 2017 - 19:12jamesdean95Taille utile du litMer 24 Mai 2017 - 12:08Steph59270Série Hachette collections sur les camping-car Mer 24 Mai 2017 - 10:56AudimanBzhcombien de numero pour la collection camping carsMar 23 Mai 2017 - 23:49ttt320pose d'une Antenne tv sans perçage Mar 23 Mai 2017 - 22:58Georges59Avis sur le Hymer Grand CanyonMar 23 Mai 2017 - 21:42MOMOlit tout fait Duvalay votre avisMar 23 Mai 2017 - 20:44Sletto67Conseil achat fourgon pour 4Mar 23 Mai 2017 - 20:14MOMOGrand prix de France motos au Mans...Mar 23 Mai 2017 - 20:13mothChoix porte vélo fiamma ou thuleMar 23 Mai 2017 - 19:00dialyvesFourgon Passion au porte de la Russie !Mar 23 Mai 2017 - 18:53henry38Recharge batterie VAE en camping carMar 23 Mai 2017 - 18:41Percol-du-70La Crète, une possible destination?Mar 23 Mai 2017 - 14:18henry38Carte postale de nos membresMar 23 Mai 2017 - 9:37BallouPéage, comment demander le déclassement de tarif ?Mar 23 Mai 2017 - 9:23BirddogMon Chausson v594 max arrive aujourd'hui​Lun 22 Mai 2017 - 21:19Migrid38démodulateur tnt compatible avec antenne sat autoLun 22 Mai 2017 - 15:52ttt320Mon Chausson TWIST 594 MAXLun 22 Mai 2017 - 9:05Les boxersAssurances des fourgons aménagés...Lun 22 Mai 2017 - 8:28nomadeConcours photo des incivilités...Lun 22 Mai 2017 - 0:05eoleerCamera de recul sur ZENEC Dim 21 Mai 2017 - 22:37Fred37307Déployer le toit ouvrant, est-ce sortir des éléments et s'installer ?Dim 21 Mai 2017 - 22:11rucinskiDelai long chez Campareve...?Dim 21 Mai 2017 - 21:35Philip85Le Sprintilus, un fourgon Mercedes aménagé.Dim 21 Mai 2017 - 19:41nemoHymer car 322 GT Line : Jantes & pneus de sérieDim 21 Mai 2017 - 16:33carthago42Fusible cellule 30 ou 50 ADim 21 Mai 2017 - 11:19fgossartTUTO : aménager soi-même un fourgonDim 21 Mai 2017 - 9:54eric_89frNouveau support tablette sur tableau de bord FiatDim 21 Mai 2017 - 7:02Les boxersCâblage multiplexé d'un attelage sur Fiat Ducato : partie 2Sam 20 Mai 2017 - 23:24chris03
Annonces :
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
trophi44
Fourgonaute

Pas de puissance au démarrage

le Mar 15 Mar 2016 - 12:57
Bonjour à tous et toutes.
Voici le problème. Après un arrêt casse croûte , au redémarrage, je n'avait plus de puissance. Comme ci je partais en 4ème. J'avait beau accélérer à fond , aucune réaction. Aucun témoins d'allumé au tableau de bord. J'ai repassé la 1ère, pareil. Du coup je me suis
stationné, coupé le contact, attendu quelques secondes puis redémarré. Et la bonheur, tout est redevenu normal. Ma question, quelqu'un a t'il eu ce genre de problème et d'ou cela peut-il venir. Merci à vous pour vos réponses.
avatar
trophi44
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 13:01
Précision ' c'est un fiat ducato 3l multijet
160 de 2010
avatar
Voyageuse
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 13:31
Bonjour! J'ai eu ca avec une voiture et c'était le pot catalytique qui était bouché. Mais bon je suis pas douée en mécanique...
avatar
ttt320
Administrateur

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 16:20
Bonjour,
Expérience similaire avec un Fiat Ducato 2.3l multijet de 2008.
En Allemagne sur autoroute, en train de doubler un semi-remorque, tout d'un coup, plus aucune puissance alors que je l'avais pratiquement doublé !
Je me suis rabattu de justesse (en français, on appelle ça une queue de poisson ) en allumant les feux de détresse, et le chauffeur de la semi a freiné et n'a rien dit, je me suis arrêté sur la bande d'arrêt d'urgence à moins de 500 m d'une aire de repos.
Après vérification, rien d'affiché, le moteur tournait normalement au ralenti, mais pour rejoindre l'aire j'y suis allé en 1ère avec puissance quasi nulle.
Le temps que j'essaie d'appeler le Fiat Camper Service, le moteur avait refroidit et j'ai pu repartir normalement.
Les deux semaines qui ont suivi pendant mes vacances ont été anxiogènes, mais tout a bien marché.
Au retour direction Fiat : après examen, défaut sur l'injecteur 3, pb connu, corrigé par un changement de soft d'un coup de valise ! Suspect
Zoraient pu l'dire plus tôt et corriger en m'appelant au garage !!! Aie ça pique
Cordialement,
Michel


Dernière édition par ttt320 le Mer 16 Mar 2016 - 9:02, édité 1 fois
avatar
wayagamak2
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 17:59
Bonsoir

Sur une voiture j'ai eu le même problème, on m'a dit que cela venait de la vanne EGR encrassée....
avatar
trophi44
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 18:45
merci a tous pour vos réponses. ça ne s'est pas reproduit pour le moment. nous allons terminer nos vacances en espérant que tout fonctionne normalement. controle chez fiat dès notre retour.
Invité
Invité

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 21:22
Même problème sur mon Jumper l'automne dernier!
J'ai coupé l moteur attendu 5 minute, redémarré....et depuis plus de problème!
J'ai lu aussi que ça pouvait aussi venir du capteur de la pédale d'accéleration....en effet, il n'y a pas de câble, c'est ce capteur qui fait ouvrir le clapet d'admission d'air!
Dans le doute "reboote'', comme en informatique avec windows!
Invité
Invité

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 23:02
Hellot le gasoil gelé ?
Invité
Invité

Re: Pas de puissance au démarrage

le Mer 16 Mar 2016 - 8:30
Bonjour,

D'après vos récits ce problème s'est produit sur des moteurs de 2008, j'espère que depuis Fiat a réglé le problème.
Je vais faire faire une révision bientôt je poserai quand même la question.

Jeff
avatar
CLEAN 43
Fourgonaute

Re: Pas de puissance au démarrage

le Mer 16 Mar 2016 - 8:54
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour,

D'après vos récits ce problème s'est produit sur des moteurs de 2008, j'espère que depuis Fiat a réglé le problème.
Je vais faire faire une révision bientôt je poserai quand même la question.

Jeff

Et non bien au contraire! En 2008 jusqu'en 2011 il n'y avait pas de FAP ! Que de l'egr et c'était déja pas mal. Depuis 2011 c'est pire et toujours très difficile a déterminer l'origine des dysfonctionnement .....vu ,entre autre, le nombre de capteurs divers et variés...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum