Le forum en chiffres
185 sections
1860 fourgonautes
7381 sujets
124115 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
Reservoir polyéthylène noir et eauAujourd'hui à 21:50Georges59Question sur le couchage "lit à la française"Aujourd'hui à 21:50Gillièron4 ans dans mon fourgonAujourd'hui à 21:19VaalPlanchouilleEspagne du nord en fourgonAujourd'hui à 21:10cantouFin des véhicules diesel et à essence d’ici à 2040Aujourd'hui à 21:00ttt320J'ai trouvé mon bonheurAujourd'hui à 20:56Jean ClaudeLes posts qui disparaissentAujourd'hui à 20:46BallouPOSSL CAMPSTER équipementsAujourd'hui à 18:52jackymoteur fiat ducato modèle 2017Aujourd'hui à 17:49Christophe rles vélos dans la soute !Aujourd'hui à 17:10stef74Nouveau support tablette sur tableau de bord FiatAujourd'hui à 16:39tr36Liste des choses à prendre avant départAujourd'hui à 16:38eoleerEfficacité Bavettes arrièresAujourd'hui à 16:16GillièronHymercar Ayers rockAujourd'hui à 16:14alainbandolCAMPEREVE - DANGER avec alimentation 12 V du frigoAujourd'hui à 16:07GuidezBatterie Lithium pour fonction nomadeAujourd'hui à 15:53GaëlLa caméra de recul est elle légale ?Aujourd'hui à 14:54ttt320Une passion le GEOCACHINGAujourd'hui à 13:45Percol-du-70entretien frigo dométicAujourd'hui à 12:55LUNIXBruits sur l'avant au niveau des roues Aujourd'hui à 12:29lefab092Doit-on arrêter de parler des marques de fourgons ? Fermer certaines sections ?Aujourd'hui à 11:55ttt320Législation sur les camping-carsAujourd'hui à 11:38wayagamak2Faites-vous l'entretien de votre frigo à absorption ?Aujourd'hui à 11:30SERGE ROBIONPose module double USBAujourd'hui à 11:09lebreton22Prise 12 V et prise multipleAujourd'hui à 11:06bob13Cueillette des champignonsAujourd'hui à 10:37Vandenle Photo Quizz.....Aujourd'hui à 10:08jamesdean95ouverture porte latérale difficileHier à 22:33Karman77Chargeur origine ou pas ?Hier à 19:30PETITQuestions de débutant sur régulateurHier à 18:27cantouExtension du domaine des possibilités de l'électronique à bordHier à 16:49Fredo65Kayak gonflable gumotexHier à 13:53cantoudeja 2 mois et que du bonheur ! Merci pour vos conseils !Hier à 13:20cantoufrigidaire benimar 114Hier à 13:02domboukCeinture banquette qui bloqueHier à 10:57Fred_06Boite à Fusibles Ducato 2017 ?Sam 22 Juil 2017 - 22:07Fred_06Tuto: Montage anti brouillard avant Ducato 2017Sam 22 Juil 2017 - 21:15Fred_06La route des Grandes AlpesSam 22 Juil 2017 - 18:07lebreton22Fermeture tiroirs camper vanSam 22 Juil 2017 - 17:46jfrancois94Fourgon-passion serait une secte, barrez-vous tant qu'il en est encore temps !!!Sam 22 Juil 2017 - 11:39ttt320Hier, dimanche, mon Renaud à coulé une bielleSam 22 Juil 2017 - 11:12chris17Cherche avis kayak modulableSam 22 Juil 2017 - 10:12VandenMise a jour pointeurVen 21 Juil 2017 - 19:17marco49Carte postale de nos membresVen 21 Juil 2017 - 15:20GaëlStationner à BarceloneVen 21 Juil 2017 - 13:56boulenneBivouacs sauvages : une (ou plusieurs) photo...un commentaire !Jeu 20 Juil 2017 - 22:19Horus 32camping sympaJeu 20 Juil 2017 - 19:02CLEAN 43Budget, tour du monde en fourgon, une vidéo instructiveJeu 20 Juil 2017 - 10:42GaëlLes balades en Canoë gonflable gumotexJeu 20 Juil 2017 - 10:07GaëlAccès au porte vélos trop hautJeu 20 Juil 2017 - 7:33Jeff07Le Carnet de Passages en Douane, ou CPD,est il obligatoire pour les fourgons Jeu 20 Juil 2017 - 0:54srabich42Portes de douche rigidesJeu 20 Juil 2017 - 0:16quitusAvis sur le Hymer Grand CanyonMer 19 Juil 2017 - 23:31flex99Pas satisfait de l'électronique à bord.Mer 19 Juil 2017 - 21:21Fredo65TUTO : aménager soi-même un fourgonMer 19 Juil 2017 - 19:47VaalPlanchouilleStore extérieur sur Family van Campéreve Mer 19 Juil 2017 - 18:46ceydric33Catalogue La Strada 2014Mer 19 Juil 2017 - 17:41KérabanSatisfaction de votre concessionnaireMer 19 Juil 2017 - 16:56quitusBatterie différente !Mer 19 Juil 2017 - 12:37Yaka22TOUS MODERATEURSMer 19 Juil 2017 - 11:18ttt320recherche d'une ancienne discussion autocamp xlMer 19 Juil 2017 - 10:43rucinskiPériple Espagne en OctobreMer 19 Juil 2017 - 10:27rucinskipas de pression au robinetMer 19 Juil 2017 - 10:11nanar 31Carte grise et assurance du camMar 18 Juil 2017 - 22:53eric_89frFord surpris, son chausson tombe la casquetteMar 18 Juil 2017 - 22:50Horus 32Triste arrivée de notre family van Campéreve, j'ai envie de pleurerMar 18 Juil 2017 - 21:12Migrid38Réédition du porte-clés fourgon passionMar 18 Juil 2017 - 21:05Karman77Marque de votre fourgon (aménageurs industriels)Mar 18 Juil 2017 - 19:00Christophe rUn fourgon lui aurait il sauvé la vie ?Mar 18 Juil 2017 - 18:56GaëlProtection/insonorisation sous moteurMar 18 Juil 2017 - 18:53Loulou60
Annonces :
Précaution d'usage
Attention, fourgon-passion peut occasionner chez le lecteur un fort risque d'addiction. Notez que l'assurance maladie refuse toute prise en charge de ce syndrome. Bonne chance.
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
trophi44
Fourgonaute

Pas de puissance au démarrage

le Mar 15 Mar 2016 - 12:57
Bonjour à tous et toutes.
Voici le problème. Après un arrêt casse croûte , au redémarrage, je n'avait plus de puissance. Comme ci je partais en 4ème. J'avait beau accélérer à fond , aucune réaction. Aucun témoins d'allumé au tableau de bord. J'ai repassé la 1ère, pareil. Du coup je me suis
stationné, coupé le contact, attendu quelques secondes puis redémarré. Et la bonheur, tout est redevenu normal. Ma question, quelqu'un a t'il eu ce genre de problème et d'ou cela peut-il venir. Merci à vous pour vos réponses.
avatar
trophi44
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 13:01
Précision ' c'est un fiat ducato 3l multijet
160 de 2010
avatar
Voyageuse
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 13:31
Bonjour! J'ai eu ca avec une voiture et c'était le pot catalytique qui était bouché. Mais bon je suis pas douée en mécanique...
avatar
ttt320
Enzymateur

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 16:20
Bonjour,
Expérience similaire avec un Fiat Ducato 2.3l multijet de 2008.
En Allemagne sur autoroute, en train de doubler un semi-remorque, tout d'un coup, plus aucune puissance alors que je l'avais pratiquement doublé !
Je me suis rabattu de justesse (en français, on appelle ça une queue de poisson ) en allumant les feux de détresse, et le chauffeur de la semi a freiné et n'a rien dit, je me suis arrêté sur la bande d'arrêt d'urgence à moins de 500 m d'une aire de repos.
Après vérification, rien d'affiché, le moteur tournait normalement au ralenti, mais pour rejoindre l'aire j'y suis allé en 1ère avec puissance quasi nulle.
Le temps que j'essaie d'appeler le Fiat Camper Service, le moteur avait refroidit et j'ai pu repartir normalement.
Les deux semaines qui ont suivi pendant mes vacances ont été anxiogènes, mais tout a bien marché.
Au retour direction Fiat : après examen, défaut sur l'injecteur 3, pb connu, corrigé par un changement de soft d'un coup de valise ! Suspect
Zoraient pu l'dire plus tôt et corriger en m'appelant au garage !!! Aie ça pique
Cordialement,
Michel


Dernière édition par ttt320 le Mer 16 Mar 2016 - 9:02, édité 1 fois
avatar
wayagamak2
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 17:59
Bonsoir

Sur une voiture j'ai eu le même problème, on m'a dit que cela venait de la vanne EGR encrassée....
avatar
trophi44
Fourgonaute

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 18:45
merci a tous pour vos réponses. ça ne s'est pas reproduit pour le moment. nous allons terminer nos vacances en espérant que tout fonctionne normalement. controle chez fiat dès notre retour.
Invité
Invité

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 21:22
Même problème sur mon Jumper l'automne dernier!
J'ai coupé l moteur attendu 5 minute, redémarré....et depuis plus de problème!
J'ai lu aussi que ça pouvait aussi venir du capteur de la pédale d'accéleration....en effet, il n'y a pas de câble, c'est ce capteur qui fait ouvrir le clapet d'admission d'air!
Dans le doute "reboote'', comme en informatique avec windows!
Invité
Invité

Re: Pas de puissance au démarrage

le Mar 15 Mar 2016 - 23:02
Hellot le gasoil gelé ?
Invité
Invité

Re: Pas de puissance au démarrage

le Mer 16 Mar 2016 - 8:30
Bonjour,

D'après vos récits ce problème s'est produit sur des moteurs de 2008, j'espère que depuis Fiat a réglé le problème.
Je vais faire faire une révision bientôt je poserai quand même la question.

Jeff
avatar
CLEAN 43
Fourgonaute

Re: Pas de puissance au démarrage

le Mer 16 Mar 2016 - 8:54
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour,

D'après vos récits ce problème s'est produit sur des moteurs de 2008, j'espère que depuis Fiat a réglé le problème.
Je vais faire faire une révision bientôt je poserai quand même la question.

Jeff

Et non bien au contraire! En 2008 jusqu'en 2011 il n'y avait pas de FAP ! Que de l'egr et c'était déja pas mal. Depuis 2011 c'est pire et toujours très difficile a déterminer l'origine des dysfonctionnement .....vu ,entre autre, le nombre de capteurs divers et variés...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum