Statistiques
Fondé en mars 2011
179 sections
7231 sujets
109583 messages
279215 visiteurs uniques en 2016
3393354 pages lues en 2016
Derniers sujets
Départ de Gaël, avenir du forum ?
par idem Aujourd'hui à 9:32

Vivre sans chauffage par température négative
par eoleer Aujourd'hui à 9:05

Nous passons au Magellan 542...
par caro09 Aujourd'hui à 8:24

Verrouillage porte Ducato
par mascaret Aujourd'hui à 7:47

Présentation coco69
par coco69 Hier à 22:56

Présentation luc Chapelain ( Odile et Luc)
par bubblegum Hier à 22:27

Présentation. BoxLife 540
par bubblegum Hier à 22:24

Présentation franck91
par bubblegum Hier à 22:22

Le Roi est mort ! Vive le Roi !!
par Gémini Hier à 22:15

Master II L2H2
par LR-Competition Hier à 19:51

Pré-câblage solaire et satellite BoxLife 540
par Tagrera Hier à 18:33

Antenne parabole STANLINE
par yffig35 Hier à 18:26

Concours photo - Janvier 2017
par latome07 Hier à 14:32

nouvel adherent forum fourgon_passion
par martin.g Hier à 11:09

Aménagement étape à étape
par gicepe08 Hier à 9:35

Brexit au Vendée Globe
par usram56 Hier à 1:19

Knaus présente un prototype de fourgon sur VW Crafter
par jcbh44 Jeu 19 Jan - 20:57

Montage en 17 ''
par Jengo Jeu 19 Jan - 20:23

isolation laquelle choisir !?
par lulu mouv' Jeu 19 Jan - 18:26

Présentation : combi64
par combi64 Jeu 19 Jan - 15:55

Bonjour à tous et meilleur voeux 2017
par bubblegum Jeu 19 Jan - 15:40

retour de SOLEX en France
par Marcenry Jeu 19 Jan - 14:53

Présentation : Davh4
par Davh4 Jeu 19 Jan - 14:26

Accès soute Boxstar par l'intérieur...
par bouyss Jeu 19 Jan - 12:27

Présentation : lulu mouv'
par lulu mouv' Jeu 19 Jan - 10:47

Notre bel horizon est arrivé
par jpl05 Mer 18 Jan - 23:12

Présentation : Dreamy47
par Agn Mer 18 Jan - 21:56

Présentation : Mazouth (Sylvain)
par Agn Mer 18 Jan - 21:18

Mon Fortyvan Font Vendome
par caro09 Mer 18 Jan - 20:52

Truma 4 diesel ?
par Geff83 Mer 18 Jan - 19:46

Gasoil de qualité supérieure
par kikar06 Mer 18 Jan - 16:36

Auto radio et HP dans Jumper/Ducato
par Sletto67 Mer 18 Jan - 10:42

Présentation : Caro09
par caro09 Mer 18 Jan - 10:40

chausson v594 max
par alpins05 Mer 18 Jan - 6:29

présentation : josiane
par Agn Mar 17 Jan - 23:16

présentation ; sylvie et jean lou
par Agn Mar 17 Jan - 23:04

Présentation : oceanite44
par Agn Mar 17 Jan - 22:53

Votre avis sur vehicule de 6,30
par Agn Mar 17 Jan - 22:43

Présentation Fracasse
par Agn Mar 17 Jan - 22:28

quel le coût d'une installation 12 v
par galevinc Mar 17 Jan - 21:33

Assurance pour Canada et usa
par ttt320 Mar 17 Jan - 20:59

baisse sur les filtres à gaz chez Truma
par SERGE ROBION Mar 17 Jan - 20:10

Présentation : diaoul
par Agn Mar 17 Jan - 18:58

Sortez vous en hiver ?
par ttt320 Mar 17 Jan - 17:11

van aménagé sans réhausse
par eric_89fr Mar 17 Jan - 13:14

Voyage en Norvége
par ttt320 Mar 17 Jan - 0:03

Médateur automobile
par d.george Lun 16 Jan - 11:02

Nouveau sondage : quel fourgon avez-vous (aménageurs industriels)
par Stones Lun 16 Jan - 8:56

Nez au vent et bec à foin
par idem Lun 16 Jan - 7:49

Service Après Vente Truma
par Dolaine et Serge Dim 15 Jan - 20:45

Problème avec l'armement de mon monocontrol

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec l'armement de mon monocontrol

Message par pierre26 le Dim 7 Aoû - 17:17

Bonjour,

j'ai installé un monocontrol Truma sur mon Bel Horizon.
Tout c'est bien passé mais cela ne fonctionne pas.
Je suis obligé de tenir enfoncé le bouton vert du monocontrol pour que le gaz passe.
Dès que je relâche le bouton le gaz se coupe. Aie ça pique

Avez vous une idée ?

pierre26
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par ttt320 le Dim 7 Aoû - 19:17

Bonjour,
Juste une vérification : normalement, tu as dû installer une (ou des) lyre(s) équipée (s) d'une vanne verte de sécurité ?
La mise en route se fait dans cet ordre :
1- presser quelques secondes sur la vanne verte de sécurité
2- armer le mono-control
Autre élément, celui-ci est en principe muni d'un détecteur de choc.
S'il a fonctionné, il faut le réarmer pour que tout marche bien.
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par pierre26 le Dim 7 Aoû - 19:22

Bonjour tt320

merci d'avoir pris le temps de me répondre.
C'est ce que j'ai fait.
Le gaz passe mais seulement lorsque je tiens le bouton servant à réarmer.
Dès que je le lâche le bouton j'ai immédiatement la coupure du gaz.
Avec la chance que j'ai je suis peut être tombé sur un appareil avec un défaut.
C'est un peu ma spécialité Embarassed
Bonne soirée

pierre26
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par ttt320 le Dim 7 Aoû - 19:26

Bonjour,
Et le détecteur de choc, tu as vérifié ?
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par pierre26 le Dim 7 Aoû - 19:27

@ttt320 a écrit:Bonjour,
Et le détecteur de choc, tu as vérifié ?
Cordialement,
Michel

Vérifié quoi SVP ?
Pierre

pierre26
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par ttt320 le Dim 7 Aoû - 21:33

@pierre26 a écrit:
@ttt320 a écrit:Bonjour,
Et le détecteur de choc, tu as vérifié ?
Cordialement,
Michel

Vérifié quoi SVP ?
Pierre

Bonjour,
Sur les Duo-control et Mono-control, il y a un détecteur de choc qui ferme le circuit gaz justement sur un choc.
Si pour une raison quelconque ton Mono-control a subi un choc, il "disjoncte" et il y a un bouton poussoir qui permet de le réarmer.
https://www.truma.com/fr/fr/gas-supply/monocontrol-cs.php
Voir le film (deuxième icône en bas "film")
Le réarmement du capteur de choc est le bouton vert sur le corps du détecteur de choc.
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par pierre26 le Lun 8 Aoû - 19:08

Merci pour tes conseils ttt320.
J'ai appelé le service technique de Truma.
En discutant avec la technicienne au demeurant fort aimable, celle-ci m'a indiqué que le réarmement devait se faire en rentrant un objet style un crayon dans le bouton vert de réarmement et attendre que la boule tombe au bout de quelques secondes (cela s'entend très bien). Le fait d'appuyer avec le doigt n'était pas sufisant. Cela permet de faire passer le gaz mais pas le réarmement.
Cela peut servir pour d'autres car ce n'est pas indiqué dans le mode d'emploi.

pierre26
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par nad73 le Mar 9 Aoû - 13:20

@pierre26
Merci de répercuter la procédure détaillée de réarmement indiquée par la technicienne de Truma, ça peut servir. J'avais installé moi-même un Control-CS l'année dernière (Tuto : http://www.fourgon-passion.com/t3985-installation-du-duocontrol-cs-sur-bel-horizon ) et j'avais eu les mêmes soucis à la première mise en service.
Depuis, je n'ai jamais eu à réarmer et suis très satisfait du système.
Nota: je n'ai pas répondu à ton problème car je n'avais pas ouvert FP depuis plusieurs jours.
Cdlt

nad73
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par pierre26 le Mar 9 Aoû - 18:47

Oui j'avais regardé ton tuto avant de me lancer.
Le forum est fait justement pour cela. Eviter de galérer pour des broutilles Mad .
Bonne soirée

pierre26
Fourgonaute


Revenir en haut Aller en bas

Re: Problème avec l'armement de mon monocontrol

Message par ttt320 le Mar 9 Aoû - 18:48

@pierre26 a écrit:Merci pour tes conseils ttt320.
J'ai appelé le service technique de Truma.
En discutant avec la technicienne au demeurant fort aimable,  celle-ci m'a indiqué que le réarmement devait se faire en rentrant un objet style un crayon dans le bouton vert de réarmement et attendre que la boule tombe au bout de quelques secondes (cela s'entend très bien). Le fait d'appuyer avec le doigt n'était pas sufisant. Cela permet de faire passer le gaz mais pas le réarmement.
Cela peut servir pour d'autres car ce n'est pas indiqué dans le mode d'emploi.  

Bonjour,
Oups, désolé de ne pas avoir précisé ce détail, car je savais qu'il fallait une tige pour l'appuyer à fond.
Milles excuses,
Cordiaelment,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum