Le forum en chiffres
54 sections
2217 membres actifs
8490 sujets
135100 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
99 Derniers sujets
CAMPEREVE - DANGER avec alimentation 12 V du frigoAujourd'hui à 21:23volcan56Deux mois en ScandinavieAujourd'hui à 21:21Steph59270ALERTE ASPHYXIE danger de mortAujourd'hui à 21:09volcan56Rapido/Campérêve - Volcan56 : tribunalAujourd'hui à 20:52volcan56Montage camera de recul d'origine ford customAujourd'hui à 20:13CC01Montage panneau solaire souple sur toit relevable (Ford Custom)Aujourd'hui à 20:10CC01Photo quizz Fourgon-PassionAujourd'hui à 19:52Robert63Islande en fourgon, utilisation des vélos ou des buskAujourd'hui à 19:36Lud' VanAvis sur fourgon Chausson V584Aujourd'hui à 18:11Christophe rdépose frigo dometic dans fourgonAujourd'hui à 17:45Dalton 57VAE WAYSCRAL pour les BretonsAujourd'hui à 17:13mesguiRéception de notre leader campAujourd'hui à 15:01Dundeerechargement rapide de batteries lithium en roulantAujourd'hui à 14:57DundeeMaintenir la batterie du porteur chargéeAujourd'hui à 10:24Dalton 57Longueur et pose d'un store sur un fourgon de 6.36 mAujourd'hui à 9:01mimiche274Acheter Pneus hiver ou pas ??Aujourd'hui à 7:59Jeff07Carthago Malibu 600DB Hier à 22:31Christophe ramelioration son tele dans mon fourgon Hier à 20:30DoukiAvis possl summit 600 plusHier à 20:05eric974Longueur de Fourgon 6m ou 5,40 j'hésiteHier à 15:55RP548securite porte lateral blocage par l interieur fiat ducato a pas cher Hier à 15:52jmrEnlever l’éclairage automatique Hier à 13:24belami41Le tunnel du Chambon rouvre ...enfinHier à 13:05CLEAN 43conception espace cuisine sur Adria twin 2006Hier à 6:50marie-annickSchéma électrique Ducato 2015Jeu 14 Déc 2017 - 22:41stealth vanDémontage système de fermeture frigo DOMETIC RML 9335Jeu 14 Déc 2017 - 12:11jfrancois94Entretien Citroën 2.0l Hdi 160chJeu 14 Déc 2017 - 10:38Christophe rGPS LUCAMPERSJeu 14 Déc 2017 - 9:50nacotoyAuto radio et HP dans Jumper/DucatoMer 13 Déc 2017 - 22:07volcan56Petit problème avec mon webastoMer 13 Déc 2017 - 21:26volcan56retour de notre balade irlandaiseMer 13 Déc 2017 - 20:50marco49Visite de Bergen et Oslo Mer 13 Déc 2017 - 19:43popolrappel vehicule fiat DucatoMer 13 Déc 2017 - 17:51Christophe rBilan après première (vraie) utilisation FV Mastervan XSMer 13 Déc 2017 - 17:41kikiSondage CampérêveMer 13 Déc 2017 - 14:53ajosPuissance electrique prises 220v Font VendômeMer 13 Déc 2017 - 13:38Christophe rPrésentation Max86 Nouvelle AquitaineMer 13 Déc 2017 - 9:38mothdimensions max batterie démarrage Ducato de 2014 ?Mer 13 Déc 2017 - 8:09ALJP06Échange mer contre montagne (été comme hiver)Mer 13 Déc 2017 - 0:28mothCamping municipal de Locquirec FinistèreMar 12 Déc 2017 - 22:53bubblegumvoyant autodiagnostic moteur et ad-blue citroen JumperMar 12 Déc 2017 - 20:41fabbTéléchargements POI Park4Night dans GPS TomtomMar 12 Déc 2017 - 18:11GALBORDla fête des citrons à Menton sympa ou non ?Mar 12 Déc 2017 - 14:46corse06SPORT D HIVER AVEC LE BEL HORIZON DE CHEZ FONT VENDOMEMar 12 Déc 2017 - 8:13santaclaus49camera embarque enregistreuse a pas cher et efficace Lun 11 Déc 2017 - 17:49jp17Nouveau venu des Alpes en Master Van XSLun 11 Déc 2017 - 17:09fabioSuite réception de votre fourgonLun 11 Déc 2017 - 9:56bacchus 58Avis sur terra Van Fond Vendome ?Dim 10 Déc 2017 - 15:49choursinoursUne page de la vie se tourne.....Dim 10 Déc 2017 - 7:12loic35Gel du contenu cassette wcSam 9 Déc 2017 - 23:32Karman77Mon Sprinter 4x4 316 cdiSam 9 Déc 2017 - 19:23Eric33JOINT ENTRE TOIT ET STORE EXTERIEURSam 9 Déc 2017 - 19:10ROYCO17Convecteur dans fourgonSam 9 Déc 2017 - 12:40Nous2Notre gros bébé Magellan Sam 9 Déc 2017 - 10:43pantoupe2Conseil d'achat Hymercar Sydney (toit relevable)Ven 8 Déc 2017 - 23:51Breizh299Présentation mon TraficVen 8 Déc 2017 - 21:25eric_89frRemise en marche du forumVen 8 Déc 2017 - 20:13Percol-du-70Ecotaxe Corse remboursable contre nuitées en camping ?Ven 8 Déc 2017 - 17:58JMT52Installation électrique pour les très très nuls. Ven 8 Déc 2017 - 17:57poltogomInfos sur Combi truma diesel 4Ven 8 Déc 2017 - 14:37Geff83Burstner city car C600Jeu 7 Déc 2017 - 23:16vonvonHill Descent ControlJeu 7 Déc 2017 - 21:25Migrid38Coupe batterie pour hivernageJeu 7 Déc 2017 - 20:19poltogomAméliorer mon Master Van xs Jeu 7 Déc 2017 - 19:00RP548coupleur séparateur: comment choisir?Jeu 7 Déc 2017 - 18:19poltogomEaux usées fourgon rapidoJeu 7 Déc 2017 - 15:07Christophe rPermettre l'ouverture des portes avec porte vélo sur attelageJeu 7 Déc 2017 - 12:22Breizh299TV 47 cm + support + antenneJeu 7 Déc 2017 - 7:19fabioAuvent indépendant pour fourgon ducatoJeu 7 Déc 2017 - 0:27ercoConcours photo - Octobre 2017Mer 6 Déc 2017 - 16:01paul69 PV coulissant incroyable mais vraiMer 6 Déc 2017 - 15:15Lulu31Panneau de contrôle duo vanMer 6 Déc 2017 - 8:03Geff83Réservoir d eaux usées isolé sur Campereve Mar 5 Déc 2017 - 22:23bubblegumInstallation d un Autoradio 2Din Ecran 7 AndroidMar 5 Déc 2017 - 21:43volcan56Présentation d'un nouveau membre Mar 5 Déc 2017 - 21:09ced 14Frigo a compression....pour et contre ??Mar 5 Déc 2017 - 20:22Invité astuces simple eviter les fouines et les rats Mar 5 Déc 2017 - 19:38tibertfont vendome master van et 1 ere surprise .Mar 5 Déc 2017 - 19:33poltogomVASP vous allez le faire?Lun 4 Déc 2017 - 22:51Georges59challenger max 114 et add blue Lun 4 Déc 2017 - 20:44fabbporte ski ski magnétique sur fourgonLun 4 Déc 2017 - 18:51Dalton 57Et oui ! Encore un ... Un Pössl Lun 4 Déc 2017 - 16:39nacotoypose de radars avant et arrière et camera de recul Lun 4 Déc 2017 - 13:05Fred37307caméra de reculLun 4 Déc 2017 - 11:57JBU52suspension arriere ducato X250Lun 4 Déc 2017 - 0:05Karman77Exit le trafic autocamp xl, bonjour le randger 601Dim 3 Déc 2017 - 20:16simone31Parking fourgons ParisDim 3 Déc 2017 - 19:45bob13Ouverture portes avec porte-vélo sur attelageDim 3 Déc 2017 - 18:21CharlyCAMaroc 2015 en fourgon(s)Dim 3 Déc 2017 - 15:12henrialexEmplacement d'un frigo TrimixDim 3 Déc 2017 - 13:19franck91Surveiller sa maison lors de nos voyagesDim 3 Déc 2017 - 11:44Marcenryplus de courant sur mastervanDim 3 Déc 2017 - 10:38jmrTu retourneras en poussière...Sam 2 Déc 2017 - 23:00JMT52Voici mon Magellan 746Sam 2 Déc 2017 - 22:20jm.bricolosupport caméra rouillé après seulement 2 moisSam 2 Déc 2017 - 21:48Steph59270écoulement des eaux dans l'évierSam 2 Déc 2017 - 18:45ajoshumidite dans le fourgon comprend pas!!!!!!Sam 2 Déc 2017 - 15:46Yann56Fourgon à aménager - 3/4 places assisesSam 2 Déc 2017 - 13:05Michel 72nouveaux venus, présentation.Sam 2 Déc 2017 - 11:36joontic
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 13:35
Bonjoir
je rentre d'un périple en alsace, por les marchés, c'est beau et a voir, mais j'ai du écourter, car panne cde batyteruie de cellule, donc pb éclairage et chauffage .; on  atenu grace ua panneau solaire, qi redonnait un souffle qqsheures par jour.
voici mon diagnostic sur fourgon adria quartet , équipé d'un bloc EBL 263-5
la batterie "habitation ", qui semble en bon état, descend a 12V a vide, et elle ne charge pas en roulant, ni par le secteur 220V. j'ai donc du la débrancher du camion, et la charger avec un simple chargeur de véhicule, pdt 20h, ce qui lui a fredonné du souffle ( en allant dans un camping a  Strasbourg)
au retour, fait qqs tests
- elle charge bien au panneau solaire, mais en hiver,, c'est aléatoire !
pas de charge par 220V ni par le moteur
par contre, en 220V, la batterie moteur charge. donc le chargeur n'est pas naze !!


il semble donc un double pb, le relais de découplage batterie, qui ne semble pas fermer.. mais ou est il cet engin?? et le fait que le 220 ne la charge pas.. et ne vois pas sur le schéma que j'ai, de point commun entre ces 2 pbs.
- je ne trouve pas où sont les 2  fusibles 30 A indiqués sur le plan, 1 pour chaque batterie, mais s'ils étaient grillés, le tableau n'indiquerait pas la tension batterie, bien accessible par le commutateur d'état.
- ni ou est le fus 2 A venant du D+? censé alimenter le relais de découplage?

je m'interroge sur le branchement du panneau solaire, dont je n'ai pas le plan, mais qui semble branché directement sur la batterie, sans passer par le bloc électrique EBL .. ne serait il pas le coupable du pb?? je n'ai ce camion que depuis 1 an, et c'est la 1° utilisation hivernale,  peut être ai je tjs fonctionné ainsi, en chargeant par le PS?

merci aux spécialistes de me guider dans mes recherches,

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 14:25
On me l'avait dit que la Bretagne c'était pas la France je n'y croyais pas, mais maintenant je crois que j'en suis convaincu !

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 14:38
Bonjour "Rosert"

Tout d'abord Bienvenue 
C'est "ballot" d'avoir un Adria Very Happy car je ne suis pas spécialiste de cette marque "réputée" (et je le pense.)
Normal que vous ayez (je parle des "Adriatistes "quelques PB (il faut pas que ce soit toujours les mêmes )et quelques nuits polaire 🎅  ca "requinque" Very Happy 
Plus sérieusement tu devrais avoir quelques réponses de propriétaires d'Adria et aussi de spécialistes "énergie électrique"
Bien amicalement
Patrick44
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 15:25
Alors, purée, au début faut s'accrocher et après aussi , tu as combiné 2 messages non ?

Perso j'ai un EBL 269 et mon panneau solaire est branché à la batterie via un régulateur solaire externe livré avec. Pas avec le régulateur solaire intégré à l'EBL. Ca aurait été trop propre, sans doute.
Donc si tu as un régulateur entre ton PS et ta batterie, et que son voyant est au vert et qu'il sort du jus, c'est bon.

Si ta batterie cellule ne se charge pas c'est sans doute que ton relais ou un des fusibles est HS. Quand tu démarre, le + après contact fait coller un relais qui envoie le jus à l'EBL pour charger la batterie secondaire. Reçois tu du jus à l'EBL ?

Le 220v lui il arrive sans "relais", enfin si via le disjoncteur directement à l'EBL? N'es tu pas disjoncté ?

Peux tu prendre des photos de ton installation ?
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 15:35
Le schéma électrique si ça peut t'aider :
[Vous devez être inscrit et connecté pour voir cette image]

J'ai la notice complète du bloc EBL263-5 si ça te dis.
Wink 
Invité
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 17:09
Gael a écrit:Alors, purée, au début faut s'accrocher et après aussi , tu as combiné 2 messages non ?

Perso j'ai un EBL 269 et mon panneau solaire est branché à la batterie via un régulateur solaire externe livré avec. Pas avec le régulateur solaire intégré à l'EBL. Ca aurait été trop propre, sans doute.
Donc si tu as un régulateur entre ton PS et ta batterie, et que son voyant est au vert et qu'il sort du jus, c'est bon.

Si ta batterie cellule ne se charge pas c'est sans doute que ton relais ou un des fusibles est HS. Quand tu démarre, le + après contact fait coller un relais qui envoie le jus à l'EBL pour charger la batterie secondaire. Reçois tu du jus à l'EBL ?

Le 220v lui il arrive sans "relais", enfin si via le disjoncteur directement à l'EBL? N'es tu pas disjoncté ?

Peux tu prendre des photos de ton installation ?
merci pour les infos. le schéma que vous avez mis, c'est quasiment le même que le mien..
je ne sais pas si je reçois du jus a l'ebl, mais comme le test batterie fonctionne sur les 2 batteries, c'est que çà doit marcher? car l'inverseur de test, mesure directement le + de chaque batterie.
le 220 arrive bien.. mes prises sont alimentées..
donc, je reste avec ms 2 pbs, qui semblent être sans point commun,
le fait qu'il n'y a pas de charge batterie sur 220, laisserait croire que le chargeur est naze, sauf que la batterie moteur, elle, charge !!or ils sont pris sur la même sortie du chargeur , la A4 du schéma !!
ensuite, pourquoi pas de charge en roulant.. ce qui mettait en cause le relais de découplage batterie ,  appelé sur votre plan, baterrie a relais de coupure.  
voila où j'en suis..
to day, elle a pris 0,3V grâce au soleil breton par le PS.
Merci pour vos lumières
excuses pour le double message d'origine.. mauvais copier collé ..
(c'est réparé Wink  - Siaul)
Invité
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 18:09
Bonsoir,

As-tu testé TOUS les fusibles situés sur le bloc qui reçoit le 220 V et gère le 12 V, y compris la recharge de la batterie porteur lorsque le 220 V est connecté ?
Vérifies aussi que le contacteur/disjoncteur soit bien en position 'ON'

Je n'ai pas le même Adria que toi, mais en cas de problème électrique, c'est de ce côté-là que je regarde en premier et, pour le moment, ça a marché à 100 %.

Invité
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 19:16
@paul74 a écrit:Bonsoir,

As-tu testé TOUS les fusibles situés sur le bloc qui reçoit le 220 V et gère le 12 V, y compris la recharge de la batterie porteur lorsque le 220 V est connecté ?
Vérifies aussi que le contacteur/disjoncteur soit bien en position 'ON'

Je n'ai pas le même Adria que toi, mais en cas de problème électrique, c'est de ce côté-là que je regarde en premier et, pour le moment, ça a marché à 100 %.

evident.. c'est mon 1° reflexe
Merci pour les pistes
Invité

Re: Batterie cellule, pas de charge?

le Dim 8 Déc 2013 - 9:20
As tu vérifié :
Les 2 fusibles 30A ?
Le fusible 2A du signal d'arrivé D+ sur la borne 6 du bloc 2 ?

Ton frigo fonctionne t'il bien en mode 12v avec le moteur tournant ?
Invité
Invité

Re: Batterie cellule, pas de charge?

le Dim 8 Déc 2013 - 10:59
Gael a écrit:As tu vérifié :
Les 2 fusibles 30A ?
Le fusible 2A du signal d'arrivé D+ sur la borne 6 du bloc 2 ?

Ton frigo fonctionne t'il bien en mode 12v avec le moteur tournant ?
merci pour les pistes..
pas trouvé les 2 fus 30, 1 seul, celui du coté moteur..
l'autre ??
mais comme la tension batterie est mesurable sur les 2 avec le commutateur, c'est que ces 2 fus sont bons?
pas plus pour le 2A, mais, comme le frigo fonctionne avec moteur ne marche, çà valide le fait qu'il soit OK ?
a ce stade, sans démonter le boitier EBL ( car c'est un vrai bazar) je pense a un pb sur le relais de découplage batterie, qui empêcherait que le moteur charge la batterie cellule.
mais par contre, je ne comprends pas pourquoi le chargeur interne, charge bien la batterie moteur ( qui monte a 14V dès branchement 220 ) , et que la cellule ne voit rien?

je suis allé sur le camion, av d'envoyer.
je confirme, que le chargeur en 220V, alimente bien la batterie moteur, 14V.. et a coté trouvé les 2 fus, bien cachés.. un de 30A, qd on l'enlève, plus de charge, et le 2A du D+ probablement ??
par contre, il y a bien un 30 A a coté de la batterie cellule, qui est bon, accolé a un 5 A , dont je ne vois pas le rôle? ce 30 A est dans le circuit sortie du régulateur du panneau solaire, safe power 200. y aurait il eu une modif sur ce circuit principal lors de la pose du PS? qd on enlève ce fus de 30, un relais tombe dans l'EBL,
je retourne sur l'engin..: ce 30A semble bien le bon, qd je l'enlève et hors 220V, le tableau s'éteint, et par ex, le marche pied n'est plus alimenté.
voila pour la situation du moment, vos questions m'obligent a éclaircir certains points..
je m'interroge si l'adjonction du PS n'a pas transformé le schéma d'origine, qui empécherait la charge pâr le 220V, il faut que je trouve et vérifie ce branchement..
en tt cas, çà charge sur le PS actuellement, car on a du soleil en bretagne.
merci pour vos idées
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum