Le forum en chiffres
185 sections
1955 fourgonautes
7264 sujets
119796 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
voyage dans le nord en septembreAujourd'hui à 0:02Steph59270Karmann 620, prématuré d'un moisHier à 23:57Karman77Finalisation futur achat camping-car, Magelan 540 ?Hier à 23:50Steph59270Elios 59T sur jumper 130cvHier à 23:46GaelLa Strada Avanti L : Ça y est il est arrivéHier à 22:50Seven7gps garmin camper 770LMtHier à 22:43PapyJBfourgon 4 couchages meilleur q/pHier à 21:55Migrid38Remplacement pompe immergée, quel débit et quelle pressionHier à 20:11GaelOù avez vous placé votre micro-ondeHier à 19:30Georges59le Photo Quizz.....Hier à 19:25Yaka22Panneau routier un peu olé oléHier à 19:12jamesdean95Concours photo - Mai 2017 - Nouvelle formuleHier à 17:17AmsamySur Ducato arrimage sécurité de la roue de secours...Hier à 17:05Amsamyconnaissez vous l'application "STOP CAMBRIOLAGES" ?Hier à 15:40bachus 58Taille utile du litHier à 12:08Steph59270Série Hachette collections sur les camping-car Hier à 10:56AudimanBzhClimatisation auto ou manuelle?Hier à 10:37DenisFont85Utilité du rétroviseur intérieur?Hier à 0:06ttt320combien de numero pour la collection camping carsMar 23 Mai 2017 - 23:49ttt320pose d'une Antenne tv sans perçage Mar 23 Mai 2017 - 22:58Georges59Avis sur le Hymer Grand CanyonMar 23 Mai 2017 - 21:42MOMOlit tout fait Duvalay votre avisMar 23 Mai 2017 - 20:44Sletto67Conseil achat fourgon pour 4Mar 23 Mai 2017 - 20:14MOMOGrand prix de France motos au Mans...Mar 23 Mai 2017 - 20:13mothChoix porte vélo fiamma ou thuleMar 23 Mai 2017 - 19:00dialyvesFourgon Passion au porte de la Russie !Mar 23 Mai 2017 - 18:53henry38Recharge batterie VAE en camping carMar 23 Mai 2017 - 18:41Percol-du-70La Crète, une possible destination?Mar 23 Mai 2017 - 14:18henry38Literie confortable et peu encombranteMar 23 Mai 2017 - 14:01F5JDICarte postale de nos membresMar 23 Mai 2017 - 9:37BallouPéage, comment demander le déclassement de tarif ?Mar 23 Mai 2017 - 9:23BirddogMon Chausson v594 max arrive aujourd'hui​Lun 22 Mai 2017 - 21:19Migrid38démodulateur tnt compatible avec antenne sat autoLun 22 Mai 2017 - 15:52ttt320Entretien batterie cellule.Lun 22 Mai 2017 - 9:53Horus 32Mon Chausson TWIST 594 MAXLun 22 Mai 2017 - 9:05Les boxersAssurances des fourgons aménagés...Lun 22 Mai 2017 - 8:28nomadeConcours photo des incivilités...Lun 22 Mai 2017 - 0:05eoleerCamera de recul sur ZENEC Dim 21 Mai 2017 - 22:37Fred37307Déployer le toit ouvrant, est-ce sortir des éléments et s'installer ?Dim 21 Mai 2017 - 22:11rucinskiDelai long chez Campareve...?Dim 21 Mai 2017 - 21:35Philip85Le Sprintilus, un fourgon Mercedes aménagé.Dim 21 Mai 2017 - 19:41nemoHymer car 322 GT Line : Jantes & pneus de sérieDim 21 Mai 2017 - 16:33carthago42Fusible cellule 30 ou 50 ADim 21 Mai 2017 - 11:19fgossartTUTO : aménager soi-même un fourgonDim 21 Mai 2017 - 9:54eric_89frPoignée de tirage intérieure pour porte coulissanteDim 21 Mai 2017 - 9:37glob10Nouveau support tablette sur tableau de bord FiatDim 21 Mai 2017 - 7:02Les boxersCâblage multiplexé d'un attelage sur Fiat Ducato : partie 2Sam 20 Mai 2017 - 23:24chris03mad max a la maison!!!Sam 20 Mai 2017 - 22:03PicNiccontacteur truma sur fenêtre Sam 20 Mai 2017 - 21:19Migrid38Présentation et optimisation de mon bel horizon Sam 20 Mai 2017 - 19:23jcbh44De Campereve à Malibu Sam 20 Mai 2017 - 17:31BirddogRoddy, le petit Roadcar Sam 20 Mai 2017 - 17:08Steph59270Trial camion à MONTALIEU VERCIEU 38 IsèreSam 20 Mai 2017 - 13:07CLEAN 43Mon Chausson twist V594Sam 20 Mai 2017 - 7:11PicNicExpérience de livraison chez Font VendomeVen 19 Mai 2017 - 23:11lestradeAide montage RemifrontVen 19 Mai 2017 - 20:31glob10problème electrique Batterie ? Transfo ?Ven 19 Mai 2017 - 19:50fgossartRetour d'experience Possl Roadcamp RVen 19 Mai 2017 - 18:06glob10Concours photo Mai 2017 ?Ven 19 Mai 2017 - 17:32ttt320Porte serviette très pratique!Ven 19 Mai 2017 - 17:21eoleerPose filet anti chute Fiamma sur ducato à toit relevableVen 19 Mai 2017 - 15:49BallouPorte vélo Sawiko Agito topVen 19 Mai 2017 - 14:31eoleerRoaming activé depuis hier chez orange .Ven 19 Mai 2017 - 13:22Geff83Coup de gueule d'un charentais en balade chez lui !Ven 19 Mai 2017 - 11:13DoukiProtection antichute enfant lit haut Ford Nugget WestfaliaVen 19 Mai 2017 - 11:09GaelPose rails aéro pour galerie de toitVen 19 Mai 2017 - 11:05GaelBalade aux Picos de EuropaVen 19 Mai 2017 - 9:35alain.26Mon Roadcar 640 année 2017Ven 19 Mai 2017 - 8:17Loulou60Suggestion : une icone/lien vers la présentation du fourgonJeu 18 Mai 2017 - 22:52eric_89frUn moins de 5m me titille...Jeu 18 Mai 2017 - 20:40Percol-du-70
Annonces :
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 13:35
Bonjoir
je rentre d'un périple en alsace, por les marchés, c'est beau et a voir, mais j'ai du écourter, car panne cde batyteruie de cellule, donc pb éclairage et chauffage .; on  atenu grace ua panneau solaire, qi redonnait un souffle qqsheures par jour.
voici mon diagnostic sur fourgon adria quartet , équipé d'un bloc EBL 263-5
la batterie "habitation ", qui semble en bon état, descend a 12V a vide, et elle ne charge pas en roulant, ni par le secteur 220V. j'ai donc du la débrancher du camion, et la charger avec un simple chargeur de véhicule, pdt 20h, ce qui lui a fredonné du souffle ( en allant dans un camping a  Strasbourg)
au retour, fait qqs tests
- elle charge bien au panneau solaire, mais en hiver,, c'est aléatoire !
pas de charge par 220V ni par le moteur
par contre, en 220V, la batterie moteur charge. donc le chargeur n'est pas naze !!


il semble donc un double pb, le relais de découplage batterie, qui ne semble pas fermer.. mais ou est il cet engin?? et le fait que le 220 ne la charge pas.. et ne vois pas sur le schéma que j'ai, de point commun entre ces 2 pbs.
- je ne trouve pas où sont les 2  fusibles 30 A indiqués sur le plan, 1 pour chaque batterie, mais s'ils étaient grillés, le tableau n'indiquerait pas la tension batterie, bien accessible par le commutateur d'état.
- ni ou est le fus 2 A venant du D+? censé alimenter le relais de découplage?

je m'interroge sur le branchement du panneau solaire, dont je n'ai pas le plan, mais qui semble branché directement sur la batterie, sans passer par le bloc électrique EBL .. ne serait il pas le coupable du pb?? je n'ai ce camion que depuis 1 an, et c'est la 1° utilisation hivernale,  peut être ai je tjs fonctionné ainsi, en chargeant par le PS?

merci aux spécialistes de me guider dans mes recherches,

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 14:25
On me l'avait dit que la Bretagne c'était pas la France je n'y croyais pas, mais maintenant je crois que j'en suis convaincu !

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 14:38
Bonjour "Rosert"

Tout d'abord Bienvenue 
C'est "ballot" d'avoir un Adria Very Happy car je ne suis pas spécialiste de cette marque "réputée" (et je le pense.)
Normal que vous ayez (je parle des "Adriatistes "quelques PB (il faut pas que ce soit toujours les mêmes )et quelques nuits polaire :santa:  ca "requinque" Very Happy 
Plus sérieusement tu devrais avoir quelques réponses de propriétaires d'Adria et aussi de spécialistes "énergie électrique"
Bien amicalement
Patrick44
avatar
Gael
Fourgonaute

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 15:25
Alors, purée, au début faut s'accrocher et après aussi , tu as combiné 2 messages non ?

Perso j'ai un EBL 269 et mon panneau solaire est branché à la batterie via un régulateur solaire externe livré avec. Pas avec le régulateur solaire intégré à l'EBL. Ca aurait été trop propre, sans doute.
Donc si tu as un régulateur entre ton PS et ta batterie, et que son voyant est au vert et qu'il sort du jus, c'est bon.

Si ta batterie cellule ne se charge pas c'est sans doute que ton relais ou un des fusibles est HS. Quand tu démarre, le + après contact fait coller un relais qui envoie le jus à l'EBL pour charger la batterie secondaire. Reçois tu du jus à l'EBL ?

Le 220v lui il arrive sans "relais", enfin si via le disjoncteur directement à l'EBL? N'es tu pas disjoncté ?

Peux tu prendre des photos de ton installation ?
avatar
Gael
Fourgonaute

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 15:35
Le schéma électrique si ça peut t'aider :
[Vous devez être inscrit et connecté pour voir cette image]

J'ai la notice complète du bloc EBL263-5 si ça te dis.
Wink 
Invité
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 17:09
@Gael a écrit:Alors, purée, au début faut s'accrocher et après aussi , tu as combiné 2 messages non ?

Perso j'ai un EBL 269 et mon panneau solaire est branché à la batterie via un régulateur solaire externe livré avec. Pas avec le régulateur solaire intégré à l'EBL. Ca aurait été trop propre, sans doute.
Donc si tu as un régulateur entre ton PS et ta batterie, et que son voyant est au vert et qu'il sort du jus, c'est bon.

Si ta batterie cellule ne se charge pas c'est sans doute que ton relais ou un des fusibles est HS. Quand tu démarre, le + après contact fait coller un relais qui envoie le jus à l'EBL pour charger la batterie secondaire. Reçois tu du jus à l'EBL ?

Le 220v lui il arrive sans "relais", enfin si via le disjoncteur directement à l'EBL? N'es tu pas disjoncté ?

Peux tu prendre des photos de ton installation ?
merci pour les infos. le schéma que vous avez mis, c'est quasiment le même que le mien..
je ne sais pas si je reçois du jus a l'ebl, mais comme le test batterie fonctionne sur les 2 batteries, c'est que çà doit marcher? car l'inverseur de test, mesure directement le + de chaque batterie.
le 220 arrive bien.. mes prises sont alimentées..
donc, je reste avec ms 2 pbs, qui semblent être sans point commun,
le fait qu'il n'y a pas de charge batterie sur 220, laisserait croire que le chargeur est naze, sauf que la batterie moteur, elle, charge !!or ils sont pris sur la même sortie du chargeur , la A4 du schéma !!
ensuite, pourquoi pas de charge en roulant.. ce qui mettait en cause le relais de découplage batterie ,  appelé sur votre plan, baterrie a relais de coupure.  
voila où j'en suis..
to day, elle a pris 0,3V grâce au soleil breton par le PS.
Merci pour vos lumières
excuses pour le double message d'origine.. mauvais copier collé ..
(c'est réparé Wink  - Siaul)
Invité
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 18:09
Bonsoir,

As-tu testé TOUS les fusibles situés sur le bloc qui reçoit le 220 V et gère le 12 V, y compris la recharge de la batterie porteur lorsque le 220 V est connecté ?
Vérifies aussi que le contacteur/disjoncteur soit bien en position 'ON'

Je n'ai pas le même Adria que toi, mais en cas de problème électrique, c'est de ce côté-là que je regarde en premier et, pour le moment, ça a marché à 100 %.

Invité
Invité

Re: Batterie cellule, pas de charge?

le Sam 7 Déc 2013 - 19:16
@paul74 a écrit:Bonsoir,

As-tu testé TOUS les fusibles situés sur le bloc qui reçoit le 220 V et gère le 12 V, y compris la recharge de la batterie porteur lorsque le 220 V est connecté ?
Vérifies aussi que le contacteur/disjoncteur soit bien en position 'ON'

Je n'ai pas le même Adria que toi, mais en cas de problème électrique, c'est de ce côté-là que je regarde en premier et, pour le moment, ça a marché à 100 %.

evident.. c'est mon 1° reflexe
Merci pour les pistes
avatar
Gael
Fourgonaute

Re: Batterie cellule, pas de charge?

le Dim 8 Déc 2013 - 9:20
As tu vérifié :
Les 2 fusibles 30A ?
Le fusible 2A du signal d'arrivé D+ sur la borne 6 du bloc 2 ?

Ton frigo fonctionne t'il bien en mode 12v avec le moteur tournant ?
Invité
Invité

Re: Batterie cellule, pas de charge?

le Dim 8 Déc 2013 - 10:59
@Gael a écrit:As tu vérifié :
Les 2 fusibles 30A ?
Le fusible 2A du signal d'arrivé D+ sur la borne 6 du bloc 2 ?

Ton frigo fonctionne t'il bien en mode 12v avec le moteur tournant ?
merci pour les pistes..
pas trouvé les 2 fus 30, 1 seul, celui du coté moteur..
l'autre ??
mais comme la tension batterie est mesurable sur les 2 avec le commutateur, c'est que ces 2 fus sont bons?
pas plus pour le 2A, mais, comme le frigo fonctionne avec moteur ne marche, çà valide le fait qu'il soit OK ?
a ce stade, sans démonter le boitier EBL ( car c'est un vrai bazar) je pense a un pb sur le relais de découplage batterie, qui empêcherait que le moteur charge la batterie cellule.
mais par contre, je ne comprends pas pourquoi le chargeur interne, charge bien la batterie moteur ( qui monte a 14V dès branchement 220 ) , et que la cellule ne voit rien?

je suis allé sur le camion, av d'envoyer.
je confirme, que le chargeur en 220V, alimente bien la batterie moteur, 14V.. et a coté trouvé les 2 fus, bien cachés.. un de 30A, qd on l'enlève, plus de charge, et le 2A du D+ probablement ??
par contre, il y a bien un 30 A a coté de la batterie cellule, qui est bon, accolé a un 5 A , dont je ne vois pas le rôle? ce 30 A est dans le circuit sortie du régulateur du panneau solaire, safe power 200. y aurait il eu une modif sur ce circuit principal lors de la pose du PS? qd on enlève ce fus de 30, un relais tombe dans l'EBL,
je retourne sur l'engin..: ce 30A semble bien le bon, qd je l'enlève et hors 220V, le tableau s'éteint, et par ex, le marche pied n'est plus alimenté.
voila pour la situation du moment, vos questions m'obligent a éclaircir certains points..
je m'interroge si l'adjonction du PS n'a pas transformé le schéma d'origine, qui empécherait la charge pâr le 220V, il faut que je trouve et vérifie ce branchement..
en tt cas, çà charge sur le PS actuellement, car on a du soleil en bretagne.
merci pour vos idées
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum