Statistiques
Fondé en mars 2011
185 sections
7135 sujets
108709 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
- salut la foule !! mdr ...
par DenisFont85 Aujourd'hui à 12:30

- Exces de Vitesse
par moth Aujourd'hui à 11:38

- Le petit bonjour météorologique du jour !
par Sletto67 Aujourd'hui à 11:37

- Je fait a présent partie des fourgons.
par mascaret Aujourd'hui à 11:15

- chargement batteries
par ttt320 Aujourd'hui à 10:42

- quel fourgon avez-vous (aménageurs industriels) ?
par ttt320 Aujourd'hui à 9:55

- quel fourgon avez-vous (artisans aménageurs) ?
par ttt320 Aujourd'hui à 9:54

- nouveau membre sur fourgon passion
par laporte Aujourd'hui à 9:46

- Présentation Halka 2
par gilles76 Aujourd'hui à 9:25

- Joyeux anniversaires
par Gael Aujourd'hui à 8:53

- Sortez vous en hiver ?
par f6hjl Aujourd'hui à 8:45

- Bonjour bonjour bonjour
par lepeux Aujourd'hui à 7:36

- Combien de jours par année passez-vous dans votre fourgon ?
par galevinc Aujourd'hui à 7:08

- Traitement pare-brise anti-buée et anti-pluie
par nemo Hier à 19:07

- Choix du bandeau fourgon passion
par moth Hier à 18:28

- GPL perçage caisse
par jm.bricolo Hier à 18:20

- Retour d'expérience VTT électriques
par leader69 Hier à 16:33

- Ams du fourgon..Bonjour !!!
par Myklou Hier à 16:10

- Master II L2H2
par LR-Competition Hier à 13:26

- Vagabond, le retour.
par erco Hier à 13:22

- Présentation Geff83
par erco Hier à 13:13

- Concours photo « Les voyageurs du Monde »
par moth Hier à 12:31

- Damien 44 en JCG création V7
par Ballou Hier à 11:57

- Vos conseils pour achat autoradio GPS et caméra de recul
par Nico 31 Hier à 11:33

- Concours photo - Novembre 2016
par Amsamy Hier à 7:55

- Evolutions du forum, qu'en pensez-vous ?
par Frapi84 Mer 7 Déc 2016 - 22:47

- De Eribou à VanAlain
par VanAlain Mer 7 Déc 2016 - 20:38

- tomtom, tout est verrouillé
par jlj Mer 7 Déc 2016 - 16:57

- presentation d'un petit nouveau
par dombouk Mer 7 Déc 2016 - 15:36

- nouveau et mauvais bricoleur...
par lenoir Mer 7 Déc 2016 - 11:12

- Infos pour un FV Duo Van
par pierre44 Mer 7 Déc 2016 - 9:02

- Futur fourgonaute
par Agn Mer 7 Déc 2016 - 7:46

- Karmann davis 620
par Alex73 Mar 6 Déc 2016 - 22:36

- Véhicules insolites
par Frapi84 Mar 6 Déc 2016 - 22:03

- Font Vendome Leader Camp 2017
par Gerald Arseneault Mar 6 Déc 2016 - 19:35

- Bouteille de gaz, Campingaz R907 de 2,750kg
par Seven7 Mar 6 Déc 2016 - 18:58

- "éditer" pour "modifier"
par nanou62 Mar 6 Déc 2016 - 18:57

- auvent pour fourgon dreamer D43
par jlj Mar 6 Déc 2016 - 18:33

- Retour Vignette anti pollution
par Robert63 Mar 6 Déc 2016 - 17:44

- GPS LUCAMPERS
par ttt320 Mar 6 Déc 2016 - 17:07

- CHAUFFAGE WEBASTO AIR TOP 3500
par perruche Mar 6 Déc 2016 - 9:56

- Casse bac de porte Frigo DOMETIC RML9335 ou 9331
par mesgui Lun 5 Déc 2016 - 21:05

- Problème chauffage Leader Camp
par Lauroy Lun 5 Déc 2016 - 19:00

- Le jeu des 7 différences.... ou plus...
par Pataski Lun 5 Déc 2016 - 18:55

- presentation d'un de plus du 33
par Patrick25 Lun 5 Déc 2016 - 17:24

- Choix bouteille gaz au Maroc
par BRFRANCIS47 Lun 5 Déc 2016 - 17:14

- Fourgon Possl vario 545
par Patrick25 Lun 5 Déc 2016 - 16:35

- Présentation reno059
par reno059 Dim 4 Déc 2016 - 21:32

- forfait mobile free appel/sms/mms illimités internet 4g 50Go, appels étranger
par laurent s Dim 4 Déc 2016 - 14:55

- Présentation Golfmage29
par arcastro Dim 4 Déc 2016 - 13:19

Batterie cellule, pas de charge?

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Batterie cellule, pas de charge?

Message par Gael le Dim 8 Déc 2013 - 23:27

On avance petit à petit.

Le panneau solaire passe pas le fusible de 30A ? Etrange montage.
Le panneau solaire devrait être branché directement au régulateur, lui même branché au - bat et via un fusible de 10A au + bat. Rien de plus ou de moins.

Le fusible de 5A, faudrait savoir à quoi il sert, la TV peut être ou tout du moins un accessoire indépendant de l'EBL.

M'enfin si tout ça marchait avant, et que ça ne marche plus il s'est donc passé un truc. As tu fais quelque-chose qui pourrais nous aiguiller ? :scratch: study 

Gael
Webmaster


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Lun 9 Déc 2013 - 12:21

en fait, ce n'est pas le PS qui passe par le 30 A, mais un boitier régulateur powersafe 200 , dont j'ignorais existence, et qui serait la pour éviter les surtensions. mais il bloque la tension a 12,5V . aussi, çà expliquerait que la charge est impossible..il faut que je tente de désactiver ce bazar..
je ne sais pas si ce phénomène st nouveau, je n'ai ce fourgon que depuis 1 an, et c'est la 1° utilisation hivernale.; peut etre qu'en été, le PS suffisait a couvrir mes besoins nocturnes?
le fus de 5 A, c'est probablement pour une prise 12V, pour la télé, c'est la seule prise 12V du camion . je vis tester çà aussi..
merci pour vos idées..

Invité
Invité


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par  le Lun 9 Déc 2013 - 13:10

Bonjour "Rosert"

Reviens aux "fondamentaux"  Very Happy 
Panneau solaire /régulateur /Batterie(s) (le branchement est on ne peut plus simple).Sûr qu'avec 12,5 volts en sortie tu ne risques pas de recharger quoique ce soit??
Le reste "gadget" qui ne sert qu'à enrichir les accessoiristes.
Bien amicalement
Patrick44


Dernière édition par patrick44 le Lun 9 Déc 2013 - 20:40, édité 2 fois



Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Lun 9 Déc 2013 - 19:21

Bonsoir "Rosert"

Si ton frigo fonctionne sur le 12 V moteur tournant c'est que ton coupleur est bon !!
Si ta batterie moteur reçoit du 14V (un petit peu moins...lol) lorsque tu es branché en 220V c'est que ton chargeur de batterie est bon !!
Je suis tout à fait d'accord avec Patrick44, ta sécurité sécurise trop  lol! essaye de la retirer du circuit et je pense que tout va rentrer dans l'ordre, il te faut au moins 13,4 V pour que ta batterie prenne la charge....

Bonne soirée

tof83

Invité
Invité


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Mar 10 Déc 2013 - 18:58

bonjour à tous les pros !!
av de bidouiller mon bazar,
j'ai fait un schéma de l'installation actuelle, çà suffira peut être pour expliquer pourquoi la charge par le 220 et le moteur ne fonctionne pas..
merci de me dire pourquoi ma fille est muette??
je suis un vieil électricien , mais mon réseau, c'était du 5 KV, pour la basse tension, à 63KV pour la HT !!

désolé, trouve pas le moyen d’envoyer une image?? il faut faire héberger ( copier?) ou insérer??

Invité
Invité


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Mer 11 Déc 2013 - 10:17

essai
je fais tout comme indiqué, mais rien ne sepasse..
rien à faire, ne faut il pas ouvrir un compte sur le site qui ouvre?
merci qd même

Invité
Invité


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Gael le Mer 11 Déc 2013 - 10:31

Tu devrais pouvoir publier une photo, les autres y arrivent, pourquoi pas toi.

Sinon envoie moi l'image je la publiera dans ton message, mon email est en dessous (bouton email).

Gael
Webmaster


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Jeu 26 Déc 2013 - 18:43

il est monté sur les cc des coupleurs séparateurs de batteries ( porteur, cellules ) .
j'ai eu ta panne : en roulant pas de charge cellule , conclusion coupleur HS.
il ne reste plus qu'à le trouver sur ta machine

Invité
Invité


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Jeu 26 Déc 2013 - 19:02

Bonsoir tribunec

Je pense que si son frigo fonctionne en 12V lorsqu'il roule son coupleur est bon à moins qu'il ne possède plusieurs sorties... une pour le chargeur et une pour le frigo...ce qui serait étonnant mais bon !!!
enfin si c'est le cas il n'y a cas inverser les deux sorties pour lever le doute et au pire tout brancher sur la sortie qui fonctionne....

Pour ma part j'ai toujours le doute sur le limiteur de tension à 12,5 V ce qui me parait insuffisant pour charger la batterie...

Cdt

tof

Invité
Invité


Revenir en haut Aller en bas

Re: Batterie cellule, pas de charge?

Message par Invité le Jeu 26 Déc 2013 - 19:11

bonjour, suite à ta remarque j'ai regarder le schéma de mon coupleur, le frigo y est bien pris dessus , mais le coupleur à deux relais . je ne saurais répondre pour te dire si mon frigo avait le 12 volts quand j’étais en panne mais je sais qu'il n'a le 12 volts que quand le moteur tourne ( c'est à dire plus après contact )
pourquoi 2 relais ? j'ai la mémoire qui flanche je me souviens plus très bien , de qu'elle couleur était ses ........................................

Invité
Invité


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum