Statistiques
Fondé en mars 2011
185 sections
7108 sujets
108370 messages
228885 visiteurs uniques en 2015
3681470 pages lues en 2015
Derniers sujets
» Traitement pare-brise anti-buée et anti-pluie
par stealth van Aujourd'hui à 18:41

» Le jeu des 7 différences.... ou plus...
par Gael Aujourd'hui à 18:40

» Avis sur le Hymer Grand Canyon
par CROSSOVER83 Aujourd'hui à 18:04

» Présentation Dundeel
par Dundeel Aujourd'hui à 17:37

» Qu'utilisez-vous pour participer au forum ?
par Fran6.H Aujourd'hui à 17:11

» reparation douche
par jurissacage Aujourd'hui à 17:10

» Objectif Cambodge
par Calif40 Aujourd'hui à 16:39

» Concours photo - Novembre 2016
par cagouille17 Aujourd'hui à 13:09

» Présentation mksj33
par mksj33 Aujourd'hui à 12:36

» Retour Vignette anti pollution
par Robert63 Aujourd'hui à 12:25

» compresseur 12 v,lequel choisir?
par Jengo Aujourd'hui à 11:49

» Véhicules insolites
par jlj Aujourd'hui à 10:56

» Choix fourgon -6m pour 2 adultes et 1 enfant.
par eoleer Aujourd'hui à 9:56

» presentation d'un de plus du 33
par ttt320 Aujourd'hui à 9:24

» Présentation leader69
par lepeux Aujourd'hui à 9:11

» Groupe Canal+ va prendre des mesures pour lutter contre le piratage
par idem Aujourd'hui à 7:46

» la manivelle de store exterieur
par alpins05 Aujourd'hui à 7:36

» Master II L2H2
par LR-Competition Hier à 22:17

» Appel à témoins pour véhicules RAPIDO, ESTEREL, FLEURETTE, ITINEO, CAMPEREVE
par bob13 Hier à 18:52

» Jumper, 2016, L4H3, 6 places CG, voyage en famille
par thil Hier à 16:41

» Présentation de Kakiol
par Kakiol Hier à 16:10

» Pose panneau solaire souple 140W + Régulateur MPPT Victron 75-15
par jurissacage Hier à 15:17

» Bouteille de gaz, Campingaz R907 de 2,750kg
par Gael Hier à 14:20

» Forfait Freebox Crystal à 1,99€/mois !!!
par usram56 Hier à 9:38

» enjoliveur Ducato
par CLEAN 43 Hier à 9:01

» Mise à jour cartographie GPS Tomtom
par Marcenry Hier à 8:30

» Ptit présentation
par laffarguee Hier à 8:18

» Présentation nouvel arrivant
par Agn Mer 30 Nov 2016 - 23:31

» Presentation chacun
par Titine44 Mer 30 Nov 2016 - 20:28

» Le petit bonjour météorologique du jour !
par bob13 Mer 30 Nov 2016 - 18:21

» suspendre Jcbh44 pour qu'il profite de ses vacances
par jcbh44 Mer 30 Nov 2016 - 17:19

» jusqu'à la commande ça va, mais après....
par mavi Mer 30 Nov 2016 - 17:05

» Pneu Michelin Agilis Alpin
par eoleer Mer 30 Nov 2016 - 9:48

» durée de vie des pneumatiques.
par eoleer Mer 30 Nov 2016 - 9:34

» Evolutions du forum, qu'en pensez-vous ?
par Jengo Mar 29 Nov 2016 - 20:51

» petits nouveaux de l'oise
par arcastro Mar 29 Nov 2016 - 20:46

» Combien de fourgon ou de camping-cars avez-vous eu ?
par Robert63 Mar 29 Nov 2016 - 19:30

» Mon projet sur base de Master II 7places de 2009
par moth Mar 29 Nov 2016 - 17:00

» AutoCaravane.fr devient Forum-Camping-Car.fr
par jurissacage Mar 29 Nov 2016 - 16:45

» LES FOURGONNAUTES, une association s'approprie un nom que nous avons inventé
par La team little Mar 29 Nov 2016 - 16:30

» Forfait Téléphone portable à 5euros par mois 10Go B&You jusqu'au 28nov
par Christ67 Mar 29 Nov 2016 - 15:46

» Peut être parmi vous !!!
par Ballou Mar 29 Nov 2016 - 14:04

» Galipette en fourgon
par usram56 Mar 29 Nov 2016 - 13:02

» Ecoulement Evier Campereve Family Van
par d.george Mar 29 Nov 2016 - 11:33

» Un petit bonjour à tous de Franche Comté
par COLOMBUS 31 Mar 29 Nov 2016 - 7:26

» Nouveau Knaus boxlife 630 / 3.0 / boîte robotisée
par it70 Lun 28 Nov 2016 - 21:42

» Nouveaux venus, nouvelle aventure
par Dolaine et Serge Lun 28 Nov 2016 - 18:04

» appareil a raclette à bougie
par Ballou Lun 28 Nov 2016 - 14:43

» Problème chauffage Leader Camp
par Michel M Lun 28 Nov 2016 - 13:11

» Mon panneau solaire ne charge pas mes batteries sos
par Nico 31 Lun 28 Nov 2016 - 12:56

Pompe à eau immergée: odeur de brûlé

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompe à eau immergée: odeur de brûlé

Message par Dolaine et Serge le Dim 2 Oct 2016 - 12:48

Bonjour,

Un petit souci avec la pompe immergée de notre Possl: quand nous tirons de l'eau, elle émet plus de bruit qu'avant et nous sentons une vague odeur de brûlé.

Quelqu'un a-t-il déjà eu un problème de ce genre et peut-il nous aider à le comprendre et à envisager des solutions.
Nous avons déjà fouillé un peu dans les rubriques du forum, mais n'avons pas trouvé des questions aussi explicites.

Notre pompe est-elle en train d'agonir ou y a-t-il un autre problème, plus préoccupant?

Merci
Dolaine et Serge

Dolaine et Serge
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par landais2 le Dim 2 Oct 2016 - 13:17

Bonjour
La pompe étant immergée, elle ne doit pas être source d'odeurs de brûlé.
Par contre en démontant le lit tu auras accès (coté tète de lit) à deux petites trappes de visite, et là dessous il y a les connections de la pompe qui elles peuvent éventuellement poser problème.
Bon courage
JPaul

landais2
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par Jengo le Dim 2 Oct 2016 - 14:14

Bonjour,

les pompes immergées finissent souvent par coincer à cause du calcaire... Au bout d'un moment elles "crament" et le mieux, (vu le faible prix) c'est de la changer.


Jengo
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par Dolaine et Serge le Dim 2 Oct 2016 - 21:33

Bonsoir,
Suite à vos conseils, la pompe a été démontée, mais pour l'instant l'origine de l'odeur n'a pas encore été trouvée. Une nouvelle pompe est en commande. Effectivement, vu le prix, et sa fatigue certaine, plus raisonnable de la changer.

Dolaine et Serge

Dolaine et Serge
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par Dolaine et Serge le Dim 2 Oct 2016 - 21:45

Merci à Jengo et Landais2 pour avoir éclairer notre chemin

Dolaine et Serge
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par Percol-du-70 le Dim 2 Oct 2016 - 22:00

Bonsoir,
Je suis du même avis que landais2 (la pompe étant immergée, je n'imagine pas des odeurs de "brulé") au sujet de la vérification de la connectique, faux contact ou autre.
Bonne soirée.
JC

Percol-du-70
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par Jengo le Dim 2 Oct 2016 - 22:54

Cela m'était arrivé et la pompe sentait bien le brulé alors que je venait de la sortir de l'eau. (j'en avais commandé deux pour en avoir une d'avance, au cas où).


Jengo
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par Dolaine et Serge le Ven 21 Oct 2016 - 0:42

Bonsoir,

L'odeur de brûlé arrivait bel et bien avec l'eau quand nous en prenions et provenait de la pompe elle-même et non de connexions électriques hors du réservoir. D'ailleurs nous avons pu sentir cette odeur dès l'ouverture dudit réservoir.
Une jolie pompe bien calcairisée ! affraid
Nous venons enfin de la changer (mauvais fournisseur, délai trop long Aie ça pique   Aie ça pique ).
Changement de fournisseur et commande aujourd'hui d'une nouvelle pompe ... qui va arriver demain (en espérant ne pas avoir à la changer avant un certain temps!)

Bonne .... nuit?
Dolaine et Serge

Dolaine et Serge
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par idem le Ven 21 Oct 2016 - 7:41

Bonjour,
pour le prix je trouve bien d'en avoir une de secours.
La mienne m'a lâché au Portugal lors de l'été 2015, galère pour un article valant environ 35€ qui de plus se change en moins de 5min.

idem
Fourgonaute


Revenir en haut Aller en bas

Re: Pompe à eau immergée: odeur de brûlé

Message par ttt320 le Ven 21 Oct 2016 - 10:05

Bonjour,
Oui c'est bien d'en avoir une en secours, mais elles sont costauds et coriaces !
J'en ai acheté une en secours il y a une quinzaine d'années... elle n'a jamais servi et se trouve encore dans son emballage d'origine !
Si l'entretien du réservoir d'eau propre est fait régulièrement avec des produits anti-algue et anti-calcaire, la pompe immergée profite égaement du nettoyage et n'a pas de dépôts calcaires.
Une autre chose qui "tue" les pompes, c'est le robinet mal fermé qui ne laisse pas passer l'eau mais qui allume la pompe.
L'inter est actionné sans que l'eau ne puisse couler et la pompe tourne sur elle-même sans débit et peut tourner longtemps !
Puis elle crame... pale
Cordialement,
Michel

ttt320
Fourgonaute


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum