Le forum en chiffres
184 sections
1999 fourgonautes
7489 sujets
125636 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
Encore des emmerdeurs...Aujourd'hui à 19:21LeBlogueurhymer 414 Crossover Bilan 10 000 KmAujourd'hui à 19:12OtrudireStationnement et escale à l'hôtelAujourd'hui à 18:24Calif40Déboires sur Magellan 743Aujourd'hui à 18:23jfrancois94Sur Ducato arrimage sécurité de la roue de secours...Aujourd'hui à 17:38DRAGO Bernardmettre un lien dans un messageAujourd'hui à 17:02lebreton22Les balades en Canoë gonflable gumotexAujourd'hui à 16:45thierry324 ans dans mon fourgonAujourd'hui à 16:09Christophe rMEUBLE CUISINE EVIER GAZAujourd'hui à 15:40baroudeur65La vie à bord : Mesdames, conduisez-vous le fourgon ?Aujourd'hui à 15:35kermite92Petit retour d'expérience Royaume-UniAujourd'hui à 14:29wayagamak2AdBlue le FAQ -les diesel Euro 6Aujourd'hui à 14:26paco35le Photo Quizz.....Aujourd'hui à 12:10DoukiVelos dans la soute de notre EliosAujourd'hui à 12:06thierry32Mon autocamp Xl (trafic rallongé)Aujourd'hui à 12:03rucinskiMarché de l'occase... On marche pas un peu sur la tête?Aujourd'hui à 10:06jp17kubiKrott : des toilettes sèches dans mon fourgon aménagéAujourd'hui à 9:49pantoupe2A la recherche du Grall le 5m41 !! Bel Horizon c'est pas facile !!!Aujourd'hui à 2:26Delirium07Extension du domaine des possibilités de l'électronique à bordHier à 22:55PapyJBPLACE SUR LIT HAUT SURPERPOSE ARRIEREHier à 18:41Fredo65Réception TNT Royaume-UniHier à 17:46teurgoule87Connecter son mobile à la TVHier à 17:40teurgoule87AVIS SUR FOURGON ADRIA TWIN 600 SPTHier à 14:04F5JDIPlace repas supplémentaire et assise pour mes chiensHier à 13:56Christophe rListe des choses à prendre avant départHier à 12:15lebreton22Problème de charge batterieHier à 9:55mascaretUn avis sur un F.V Ventura ??Hier à 0:04jp17notre fourgon twist 02Ven 18 Aoû 2017 - 21:44aurélie&co91joint entrée d'air et capot moteur ducato 2016Ven 18 Aoû 2017 - 20:04Christophe raire de camping car et campingVen 18 Aoû 2017 - 18:17baroudeur65détails sur les panneaux solairesVen 18 Aoû 2017 - 17:53LeBlogueurle fourgon un peu trop sur l'arrière? Ven 18 Aoû 2017 - 17:50Thierry.74Re-synchronisation des comptesVen 18 Aoû 2017 - 17:45lebreton22Dreamer D42 Magellan 542 où est le loup?Ven 18 Aoû 2017 - 13:27CC77CAMPEREVE - DANGER avec alimentation 12 V du frigoVen 18 Aoû 2017 - 13:25LeBlogueurCarte postale de nos membresVen 18 Aoû 2017 - 13:19LeBlogueurRappel communication forumVen 18 Aoû 2017 - 12:27jp17Ceinture de sécurité supplémentaireVen 18 Aoû 2017 - 12:26f6hjlNationale 6, avis et stationnementVen 18 Aoû 2017 - 12:15Pierrickoumtélé ANTARION capricieuse !!!Ven 18 Aoû 2017 - 12:12jb87Bonjour météo du jour !Ven 18 Aoû 2017 - 12:02cagouille17broutement en tournant le volant de directionVen 18 Aoû 2017 - 11:50parnaud42stationnement en campingVen 18 Aoû 2017 - 11:43bacchus 58Concours photo - Aout 2017Ven 18 Aoû 2017 - 11:26LeBlogueurConnaissez vous JL LOISIRS - Réponse du gérant page 2Ven 18 Aoû 2017 - 9:33LeBlogueurNotre nouveau chouchou arrive bientôt Ven 18 Aoû 2017 - 8:58bzh 56Aire à Bazouge sur le loir 72Jeu 17 Aoû 2017 - 21:29trophi44problème electrique Batterie ? Transfo ?Jeu 17 Aoû 2017 - 21:02Christophe rPanne satellite télé Eutelsat 5W : des caprices de vielle fille ?Jeu 17 Aoû 2017 - 13:38Yann56Quel choix entre ces 2 marques : Knaus ou Weinsberg ?Jeu 17 Aoû 2017 - 11:13TOMA16téléviseur différence entre caractéristiques mobiletvJeu 17 Aoû 2017 - 9:13LeBlogueurPose caméra de recul avec écran 5-5 pouces pour 35 euros port comprisMer 16 Aoû 2017 - 23:30LeBlogueurPossl summit 600 qui connait ?Mer 16 Aoû 2017 - 22:58FreestarProjet d'achat fourgonMer 16 Aoû 2017 - 22:51Freestarlancement projet fourgon aménagé Mer 16 Aoû 2017 - 21:37Georges592 em batterie fiat ducatoMer 16 Aoû 2017 - 19:20Patrick25Les différentes tailles des Fiat Ducato / Peugeot Boxer / Citroen JumperMer 16 Aoû 2017 - 19:13rikouspldRéfrigérateur à absorption sur Rapido V55 2015, au secours j'étouffe!Mer 16 Aoû 2017 - 13:38Philou47petit soucis mécanique.Mer 16 Aoû 2017 - 9:43mg49Cabochon de jante alu PösslMer 16 Aoû 2017 - 9:40mg49Frigo s'arrete en altitude ? Mer 16 Aoû 2017 - 7:07maurice73Bretagne trinité sur mer-carnacMar 15 Aoû 2017 - 22:57mesguiRéparation Lanterneau Dôme Heiki midiMar 15 Aoû 2017 - 19:01GillièronFord Transit voyant défaut moteur du au FAPMar 15 Aoû 2017 - 18:24Christophe rAvis Mercedes 609D bonne ou mauvaise affaire?Mar 15 Aoû 2017 - 15:15parnaud42Changement pompe eaux propres magellan 643Mar 15 Aoû 2017 - 15:14Le Tchetécoulement des eaux dans l'évierMar 15 Aoû 2017 - 14:38CLEAN 43Précablage antenne tv campereve 743Mar 15 Aoû 2017 - 13:30Christophe rHymercar Ayers rockMar 15 Aoû 2017 - 13:09bubu92140antenne tévévision omnidirectionnelle 360Mar 15 Aoû 2017 - 12:24Michel M
Précaution d'usage
Attention, fourgon-passion peut occasionner chez le lecteur un fort risque d'addiction. Notez que l'assurance maladie refuse toute prise en charge de ce syndrome. Bonne chance.
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
maurice73
Fourgonaute

panne démarragetoujour

le Sam 10 Déc 2016 - 15:11
Bonjour

J'ai un problème de démarrage avec mon Ducato 2009 35000 kms .
je vous raconte l'histoire: samedi matin semaine dernière je monte dans mon cc pour aller à Avignon chez ma fille . Contact mis rien ne se passe , seulement quelques cliquetis au niveau du tableau de bord .Il fait froid ( j'habite en Savoie ) la batterie est d'origine même si le véhicule a peu de kms peut être est t'elle fatigué .Je démarre aux cables , je vais faire quelques km pourvoir si la batterie se récharge , au retour toujours rien de rien , même pas un tour de démarreur .je démonte la batterie et file chez en acheter une autre , le vendeur me confirme que ma batterie est en défaut , il manque un élément et ne débite que 11v .Je remplace la batterie et part à Avignon et retour sans problème .
Ce jeudi je prend le cc pour aller travailler , démarre sans problème mais le soir de nouveau même panne , nouveau démarrage aux cables . essai de démarage hier à midi sans problème , mais ce matin -5° au thermomètre de nouveau pas de démarrage possible, démarrage aux cables, un petit tour de quelques kms et au retour de nouveau zéro tour au point de ne plus avoir de témoins au tableau Démontage de la batterie , retour au magasin qui la teste et qui me montre qu'elle est en parfait état ,remontage et surprise démarrage sans problème .Voilà l'histoire est ce que quelqu'un pourrait me conseiller sur les raisons de ce problème
merci par avance
Invité
Invité

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 15:22
Bonjour,
Ne serait-ce pas tout simplement un problème de mauvais contact, sur les cosses des câbles (peu probable, mais pourquoi pas...) ou bien sur le relais qui actionne le démarreur, ou encore le contacteur de la clef de démarrage au tableau de bord ?
A vérifier...
Cordialement,
Michel
avatar
LeBlogueur
de FP.com

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 15:47
Et le cable de masse ? Etat ? Serrage ?
avatar
Michel M
Fourgonaute

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 16:17
oui les masses qui ne touche pas ressortir les boulons repasser un taraud pour nettoyer les residue de peinture gratter la peinture et le mastique au niveau du boulon
j'avais un Toyota le garage ma tous changer batterie démarreur alternateur et à la fin des 2 ans de garantie toujours pareil j'ais moi meme téléphoner à Toyota France qui on transmis à mon garage quoi faire Aie ça pique
Marcenry
Fourgonaute

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 17:19
Bonjour,

Causes possibles :
- cables déserrés
- relais fatigué (voir la boîte à relais sous le capot côté conducteur)
- "bendix" (selunoïde) du démarreur encrassé,
(taper un petit coup sec sur le sommet du démarreur pour le décoller). Si c'est cela, un bon coup d'air comprimé pour enlever la poussière.
avatar
galevinc
Fourgonaute

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 17:37
Si le démarrage aux câbles se fait sans problème à chaque fois,
je tenterais un nettoyage des cosses et du câble de masse
trempage des cosses dans l'eau bouillante, grattage, séchage
monter à la graisse neutre
resserrage des câbles
et essayer
Invité
Invité

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 17:54
@galevinc a écrit:
monter à la graisse neutre

Bonjour,
Faute de savoir ce qu'est "la graisse neutre", j'utilise pour ce genre de chose de la graisse au cuivre.
Cordialement,
Michel

NB : j'ai connu ça par mon mécano moto qui monte les cosses de batterie ainsi et depuis je l'utilise (achat sur internet, on reçoit l'équivalent d'une cuillère à café dans une petite poche en plastique dans une enveloppe pour quelques euros ou bien autres conditionnements si nécessaire)
avatar
maurice73
Fourgonaute

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 18:37
Bonjour à tous

J'ai bien vérifié l'état de mes cosses , serrages etc , boite à fusible tout est ok .Effectivement je pense plus à une histoire de relais , je verrais demain matin après une nuit froide si il est en meilleure disposition , sinon je l'emménerais chez mon garagiste .Je vous tiens au courant .
il faut que je trouve la panne d'ici la fin du mois , il,est prévu d'aller faire le réveillon de fin d'année à Gruissan ( je pense que beaucoup connaissent ) avec d'autres amis camping caristes , donc si vous voyer 3 cc en 73 , le mien est bleu lagon ce sera nous
à beintôt
avatar
galevinc
Fourgonaute

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 20:12
la graisse neutre est une graisse non additivé
et résistante à l'eau
elle est très utilisée en electricité pour améliorer les contacts
avatar
stealth van
Fourgonaute

Re: panne démarragetoujour

le Sam 10 Déc 2016 - 21:20
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:la graisse neutre est une graisse non additivé
et résistante à l'eau
elle est très utilisée en electricité pour améliorer les contacts

Moi qui croyait que la graisse neutre était là pour la protection des contacts contre la corrosion, et qu'il fallait une graisse conductrice pour améliorer le passage des électrons !
Je suppose qu'il doit bien avoir des produits qui assurent les deux fonctions.

De mémoire,et sauf erreur due à mon grand âge, les graisses silicone sont diélectriques (isolantes).
Vieux et con, j'utilise encore la graisse de vaseline; je précise bien  "pour protéger les bornes de batterie". lol! Et pas autre chose. Aie ça pique

Je ne comprend pas bien :
- le démarrage se fait à tous les coups avec les câbles.
- dans ce cas, passe-t-on à côté des relais ?
Si c'est le cas, il est certain d'aller voir ces relais.

Je pensais que pour activer le démarreur (sauf branchement direct sur les bornes de celui-ci ), il fallait l'actionner par la clé de contact et son "Bendix".

Si le démarrage se fait avec les câbles et par la clé de contact, il y a effectivement comme tout le monde le suggère un problème de connexion.
Mais où ? C'est la question.

Il resterait à vérifier, si cela n'est pas déjà fait:
Les contacts aux bornes du méga-fusible ?
Le contact de la tresse de masse sur la caisse (la carrosserie) ?

En dernier recours:
Revérifier éventuellement le serrage des câbles sur le démarreur et son câble de mise à la masse, sans oublier avant, de débrancher la batterie pour éviter de faire fondre la clé si elle se coinçait où il ne faut pas, ou de cramer le méga-fusible.
Si nous pouvions, en s'y mettant tous, te dépanner avant ton départ...study

Amitiés électriques.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum