Le forum en chiffres
185 sections
2100 fourgonautes
7523 sujets
126279 messages
279915 visiteurs (2016)
3393354 pages lues (2016)
Derniers sujets
Porte vélo pour fourgonAujourd'hui à 19:42domiconnaissez-vous un 6 mètres avec douche sans rideau ?Aujourd'hui à 19:08GillièronMarchepied pour monter dans le litAujourd'hui à 18:35landais2RENAULT TRAFIC III Problème de fiabilité ?Aujourd'hui à 18:28eric_89frMarché de l'occase... On marche pas un peu sur la tête?Aujourd'hui à 17:59bp650probleme de boite de vitesses sur master 2011Aujourd'hui à 17:48bp650Truma 4 diesel ?Aujourd'hui à 17:05pierre44CAMPEREVE - DANGER avec alimentation 12 V du frigoAujourd'hui à 16:30campingcariste89Extension du domaine des possibilités de l'électronique à bordAujourd'hui à 15:10Fredo65POSSL CAMPSTER équipementsAujourd'hui à 13:55mikefly2000position des bruleurs gaz dans la cuisine? Aujourd'hui à 13:15eoleerTest aptitude conduite d'un fourgon aménagéAujourd'hui à 13:03LeBlogueurModovillage-sternes sous surveillance !Aujourd'hui à 12:26LeBlogueurModovillage-oxygène 1000 m sous s...Aujourd'hui à 12:24LeBlogueurstationnement en campingAujourd'hui à 10:52Migrid38Concours photo - Aout 2017Aujourd'hui à 10:03jp17Panne satellite télé Eutelsat 5W : des caprices de vielle fille ?Aujourd'hui à 9:48jp17Liste des choses à prendre avant départAujourd'hui à 9:34rucinskiChoix d'un nouveau fourgon à 4Aujourd'hui à 9:08LamavanInterview et découverte : Le fourgon aménagé Peugeot J7 d'Isabelle et ClaudeAujourd'hui à 8:52aurélie&co91Câblage multiplexé d'un attelage sur Fiat Ducato : partie 2Aujourd'hui à 7:34frebellele Photo Quizz.....Hier à 20:49VandenAVIS SUR FOURGON ADRIA TWIN 600 SPTHier à 19:35lefab092camping à la ferme de KerlouryHier à 19:32BirddogPetit retour d'expérience Royaume-UniHier à 17:54lebreton221000km!! a nouveau panne embrayageHier à 17:09LamavanCamera sans fil WiFi WAECO PERFECTVIEW VT 100Hier à 17:07GUYGALa vie à bord : Mesdames, conduisez-vous le fourgon ?Hier à 15:54eoleerAvis Camperêve Camper Van ou Weinsberg Carabus 601 DQ 2018Hier à 8:13bambinouDéboires sur Magellan 743Hier à 8:07Loulou60Commande passée pour l'achat d'un Bénivan 112.Lun 21 Aoû 2017 - 23:47cscorpio09Notre Petit Rando Camp 2017Lun 21 Aoû 2017 - 23:21michel jullienSur Ducato arrimage sécurité de la roue de secours...Lun 21 Aoû 2017 - 22:34CLEAN 43Problème de charge batterieLun 21 Aoû 2017 - 22:17mascaretDesactivation eclairage diurne ducatoLun 21 Aoû 2017 - 22:08CharlyCAquel van 4 places pour un double usage Lun 21 Aoû 2017 - 17:28stef74conseil achat 5 places carte griseLun 21 Aoû 2017 - 16:16GmekpyAdBlue le FAQ -les diesel Euro 6Lun 21 Aoû 2017 - 12:23victoorMon autocamp Xl (trafic rallongé)Lun 21 Aoû 2017 - 11:38rucinskiLes balades en Canoë gonflable gumotexLun 21 Aoû 2017 - 10:23thierry32Connecter son mobile à la TVLun 21 Aoû 2017 - 9:40aurélie&co91Ducato, Eurocamp2 Trigano de PymLun 21 Aoû 2017 - 9:00PymStationnement et escale à l'hôtelLun 21 Aoû 2017 - 0:23eoleerDon't fence me in ! Le gérant du camping joue au sheriff...Dim 20 Aoû 2017 - 21:10JPR49kubiKrott : des toilettes sèches dans mon fourgon aménagéDim 20 Aoû 2017 - 20:58Amsamyhymer 414 Crossover Bilan 10 000 KmDim 20 Aoû 2017 - 19:12Otrudire4 ans dans mon fourgonDim 20 Aoû 2017 - 16:09Christophe rVelos dans la soute de notre EliosDim 20 Aoû 2017 - 12:06thierry32A la recherche du Grall le 5m41 !! Bel Horizon c'est pas facile !!!Dim 20 Aoû 2017 - 2:26Delirium07PLACE SUR LIT HAUT SURPERPOSE ARRIERESam 19 Aoû 2017 - 18:41Fredo65Réception TNT Royaume-UniSam 19 Aoû 2017 - 17:46teurgoule87Place repas supplémentaire et assise pour mes chiensSam 19 Aoû 2017 - 13:56Christophe rUn avis sur un F.V Ventura ??Sam 19 Aoû 2017 - 0:04jp17notre fourgon twist 02Ven 18 Aoû 2017 - 21:44aurélie&co91joint entrée d'air et capot moteur ducato 2016Ven 18 Aoû 2017 - 20:04Christophe raire de camping car et campingVen 18 Aoû 2017 - 18:17baroudeur65détails sur les panneaux solairesVen 18 Aoû 2017 - 17:53LeBlogueurle fourgon un peu trop sur l'arrière? Ven 18 Aoû 2017 - 17:50Thierry.74Dreamer D42 Magellan 542 où est le loup?Ven 18 Aoû 2017 - 13:27CC77Carte postale de nos membresVen 18 Aoû 2017 - 13:19LeBlogueurCeinture de sécurité supplémentaireVen 18 Aoû 2017 - 12:26f6hjlNationale 6, avis et stationnementVen 18 Aoû 2017 - 12:15Pierrickoumtélé ANTARION capricieuse !!!Ven 18 Aoû 2017 - 12:12jb87Bonjour météo du jour !Ven 18 Aoû 2017 - 12:02cagouille17broutement en tournant le volant de directionVen 18 Aoû 2017 - 11:50parnaud42Connaissez vous JL LOISIRS - Réponse du gérant page 2Ven 18 Aoû 2017 - 9:33LeBlogueurNotre nouveau chouchou arrive bientôt Ven 18 Aoû 2017 - 8:58bzh 56Aire à Bazouge sur le loir 72Jeu 17 Aoû 2017 - 21:29trophi44problème electrique Batterie ? Transfo ?Jeu 17 Aoû 2017 - 21:02Christophe rQuel choix entre ces 2 marques : Knaus ou Weinsberg ?Jeu 17 Aoû 2017 - 11:13TOMA16
Précaution d'usage
Attention, fourgon-passion peut occasionner chez le lecteur un fort risque d'addiction. Notez que l'assurance maladie refuse toute prise en charge de ce syndrome. Bonne chance.
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
fgossart
Fourgonaute

problème electrique Batterie ? Transfo ?

le Ven 19 Mai 2017 - 19:50
Mon fourgon FontVendome Prestyvan à l'arret depuis 2 semaines environ m'indique via le panneau de controle electrique que mes batteries cellule sont "fortement déchargées". Je branche le 220 mais apres 30 minutes rien ne semble avoir bougé tant soit peu
Sur la prise AC12 du panneau de controle je mesure effectivement 9,8V

Je regarde donc directement sur mes 2 batteries, 220V toujorus branché

L'une indique 12.2 V et l'autre 9,8V...
Curieux ? le circuit de charge 220 /12 ne fonctionnerait donc plus.

Je vire le 220V et je met en route.
Le panneau de controle m'indique immédiatement charge full
Je mesure aux batteries 14,4 V moteur tournant.

Lorsque je coupe le moteur, donc environ 2 minutes plus tard... mes batteries sont à 12V environ toutes les 2.

Et puis la batterie continue de descendre tout doucement

Que conclure ? mon circuit de charge 220/12 est HS ... sachat qu'il avait fortement "fumé" (voir dans un autre post)
Et aussi une batterie HS ?

Une autre question que je me pose sur la décharge de mes 2 batteries, est ce qu'elles se déchargent et rechargent en meme temps ou alors c'est une fois la première déchargée que la seconde prend le relai et vice versa pour la recharge ?
avatar
LeBlogueur
de FP.com

Re: problème electrique Batterie ? Transfo ?

le Lun 29 Mai 2017 - 16:24
Ca ressemble à un cas classique de disjoncteur 220v déclenché. Sauf que le coup de la fumée inquiète un peu tout de même.

Et ta batterie cellule doit avoir du plomb dans l'aile surtout si ton prestivan est resté longtemps sans charge.
avatar
bubulle
Fourgonaute

Re: problème electrique Batterie ? Transfo ?

le Jeu 17 Aoû 2017 - 18:14
Bonjour,

J'ai un peu le même cas sur mon Elios 59T.

Il reste en permanence (lorsqu'il n'est pas utilisé) branché en 220.
La semaine dernière, il y a eu un orage qui a fait disjoncter mon compteur maison. Par incidence, le disjoncteur du van aussi.
Le problème, c'est que je m'en suis rendu compte quelques jours après...

Depuis, le panneau de contrôle indique la charge de la batterie porteur au minimum et le voyant clignote.
La batterie cellule (reliée au panneau solaire), n'est qu'à la moitié sur le panneau de contrôle.
De plus, le panneau de contrôle se coupe sans raison, ce qui éteint l'alimentation du fourgon.
Je dois alors faire disjoncter le compteur, puis le réarmer en attendant 5 secondes.

Mon frigo a du tourner au gaz pendant les jours ou le 220 avait disjoncté...ou alors en 12v ce qui expliquerait la décharge des batteries.
a présent,Il fonctionne au 220, même avec le panneau de contrôle coupé.
je ne pense pas avoir non plus laissé l'électricité allumée au panneau de contrôle (par inadvertence) avant l'orage.

J'ai bien lu les notices du Schaub et du panneau de contrôle, qui m'indique que cela viendrait des batteries complètement déchargées ou panne du convertisseur...
Aucun fusible n'a sauté.
Le véhicule démarre au quart de tour.
Depuis, il est toujours branché au 220, panneau de contrôle éteint, mais les batteries ne se rechargent pas.

Je ne comprends plus rien et suis un peu inquiet.

Quelqu'un peut-il m'aider ? je dois partir ce week end. Cela m'obligerait à aller en camping pour avoir de l'electricité.

D'avance, merci
avatar
Christophe r
Fourgonaute

Re: problème electrique Batterie ? Transfo ?

le Jeu 17 Aoû 2017 - 18:47
Hello,
Quand tu parles des 2 batteries veux tu dire celle moteur et celle stationnaire ( cellule) ou de 2 stationnaires
Comme stipulé, celle qui indiquerait 9,8 v est en décharge profonde dans ce cas débranche la et recharge la avec un chargeur de batterie conventionnel, une nuit ou plus regardes si les élements en otant les bouchons et que l'eau bouillone, si ce n'est pas le cas,elle est out tu peux t'en rendre compte en reprenant la mesure avec ton voltmetre
Lors de la recharge véhicule ou secteur dés que la premiere est chargée le coupleur separateur bascule sur la deuxieme

Christophe
avatar
bubulle
Fourgonaute

Re: problème electrique Batterie ? Transfo ?

le Jeu 17 Aoû 2017 - 20:16
Merci Christophe !

J'ai contrôlé la batterie cellule (j'en ai effectivement 2), et elle m'a indiqué 13,7v. J'ai trouvé ça bizarre.
J'ai réenclenché le disjoncteur et là, miracle !
Le tableau de commande m'indique une charge a 13V pour le porteur, et maxi pour la cellule , et plus de voyant qui clignote.
Tout est redevenu normal.

Je pense qu'elle s'est déchargée suite au tonnerre qui a fait disjoncter la maison. En le laissant 3 jours blanché au 220V, tout éteint, les batteries se sont rechargées.

Je suis rassuré, même si je sais que des batteries déchargées vont peut-être avoir une durée de vie plus courte, même s'il n'a que 6 mois.

Au prochain orage, je débranche le 220v !

Ca peut servir à d'autres ce post.

Merci
avatar
Christophe r
Fourgonaute

Re: problème electrique Batterie ? Transfo ?

le Jeu 17 Aoû 2017 - 21:02
Vérifies quand meme si il y' a de l'eau démineralisée au dessus de chaque élément iansi que les serrages au niveau des cosses batteries
Une chose en plus avec mon ccar précédent, apres 3 mois d'utilisation, pbs de charge, en fait c'était dû à un mauvaise serrage des cosses de la batterie porteur et aussi cellule ( manque de vérification sur chaine de montage)

Christophe
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum