Fourgon-Passion.comConnexion


       


TUTO Poster une photo

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonsoir @leblogueur

je te l'envoie en MP puisque je ne peux mettre une photo.

Stéphane

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
@lebreton22 a écrit:
:bonjour:
@Birddog a écrit:
Bonjour Gaël,
D’abord un énorme merci pour la gestion de ce superbe forum.

Technique:
J’ai un IMac et un iPhone 6.

2- Lorsque je pioche ma photo (prise horizontalement) dans "Photos" sur le Mac, elle se retrouve à l’envers sur mon sujet?

Merci.


peut etre une solution :

Je pense que cela vient des informations EXIF qui accompagnent ta photo (je suppose que ton fichier est en jpg) alors avant de transferer ton fichier sur l'hébergeur ouvre le avec un logiciel de photo et utilise "enregistrer sous" comme commande pour faire une copie et supprime les informations EXIF du fichier.
Je ne peux pas te donner de nom de logiciel pour cela je suis sous windows et là j'ai "photofiltre" qui est gratuit et va très bien


Oui, c'est effectivement ça, le paramètre Exif est souvent "CounterClockWise". Sous Mac, je ne sais pas mais cela existe peut-être car sous windows c'est enfantin :
Clic droit sur la photo (sans l'ouvrir) et choisir la rotation.
TUTO Poster une photo - Page 3 Clic10
Bonne soirée.
JC

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonjour @leblogueur,

je viens de télécharger "opéra" et cela fonctionne  TUTO Poster une photo - Page 3 2013198725


TUTO Poster une photo - Page 3 Dsc02510

bonne soirée
Stéphane

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonne nouvelle car je ne sais pas pourquoi ça déconne avec ton safari et ton chrome. Je n'arrive pas à comprendre.

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
au secours,je n'arrive pas à envoyer de grandes photos même avec l'aide du tuto. En fait je n'arrive pas à avoir la première page comme c'est indiqué dans le tuto.
Merci pour les conseils.
daniel

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonsoir,
Cela m'arrive également sur le téléphone alors que ça fonctionne sur la tablette ou le PC.
La solution que j'ai trouvé; j'écris "Crochet ouvert img crochet fermé] puis je colle le lien de la photo préalablement enregistrée sur servimg puis j'écris la balise de fin : [/img]Désolé de devoir mettre la balise de départ en texte car sinon cela n'apparait pas à l'écran mais vous aurez compris que c'est le même que la balise de fin sans /.



@ +

Stéph.

descriptionTUTO Poster une photo - Page 3 EmptyBH font vendôme en attente

more_horiz
https://7img.net/users/1916/61/35/10/smiles/1148888457.gif

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
@kinou a écrit:
https://7img.net/users/1916/61/35/10/smiles/1148888457.gif


Tu voulais certainement dire (avec les balises) : TUTO Poster une photo - Page 3 1148888457

@ +

Stéph.

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonsoir.
Je n'arrive plus à envoyer de photos même avec l'aide du tuto.
En fait je n'arrive pas à avoir ni la barre d'état avec les différents logos ni les smileys...
Merci pour les conseils.


descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonjour @ulysse69

j'ai eu le même soucis sur mon iMAC, le seul navigateur qui fonctionne est opéra  TUTO Poster une photo - Page 3 191951282 . Je ne sais pas pourquoi les autres navigateurs ne fonctionne pas  :corde: .

TUTO Poster une photo - Page 3 1155801924
Stéphane

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Ce sont les bloqueurs de pub non ?

J'ai testé sur un Mac sous Chrome, et safari et cela fonctionne.

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
Bonsoir,

j'ai sur safari et Firefox : cela ne fonctionne pas. je n'ai pas testé sur chrome.
en fait comme sur Opéra cela fonctionne, je n'ai pas cherché plus loin. Sur Opéra j'ai le bloqueur de pub activé.

Stéphane

descriptionTUTO Poster une photo - Page 3 EmptyRe: TUTO Poster une photo

more_horiz
A n'y rien comprendre. Sur iMac + safari cela fonctionne très bien de mon côté.

Vous avez essayé de vider le cache ?
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum