Fourgon-Passion.comConnexion
Nouvelle version du forum, plus d'infos ici

[Archive3] Sujet unique de présentation des membres

Partagez

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
Bonjour, :bonjour: Bienvenue

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
:bonjour2:  bonjour Galevinc


Bienvenue avec ton  

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
.




Salut,


Bienvenue





.

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
Bonjour "galevinc"
Bienvenue
N'hésites pas dans le sujet dédié" Panne webasto Dual Top 100" à venir nous parler de ce "Tip/Top" combiné (là je suis sérieux Very Happy .
Bien amicalement
Patrick44

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
Bienvenue super le mondéa, grande cuisine, de l'espace... nous avons hésité entre Mondéa et BH, c'est le plus court qui a gagné

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
merci pour votre accueil,
pour l'instant il est chez un spécialiste PL agent Webasto,
mais il a plein de boulot,
et c'est un copain, jamais super pressé!

il chauffe l'eau,
mais affiche un code erreur sur la soufflerie en mode chauffage
wait an see...

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
Bienvenue
bon choix

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
galevinc a écrit:
merci pour votre accueil,
pour l'instant il est chez un spécialiste PL agent Webasto,
mais il a plein de boulot,
et c'est un copain, jamais super pressé!

il chauffe l'eau,
mais affiche un code erreur sur la soufflerie en mode chauffage
wait an see...


Bonjour "galevinc"
Combien de "clignotements" rouge avais tu????
Patrick44

descriptionRe: [Archive3] Sujet unique de présentation des membres

more_horiz
5 clignotements,
mais j'ai eu 3 clignotements, batteries basse,
j'ai eu de la surchauffe,
je suis passé à 7 , et apres démontage nettoyage je suis donc à 5...

sinon, il produit de l'eau chaude sans soucis,
mais aussitôt que je mets le chauffage (seul ou avec l'eau chaude), il s'arrete et donne 5 clignotements

j'espere avoir des nouvelles rapidement
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum