Fourgon-Passion.comConnexion


Problème pompe à eau immergée

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Lien proposé par @Piker cliquer : Ici , page 45

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Bonjour,

Merci @Piker pour la remarque, le camion va en concession pour le frigo bientôt et je poserai la question au sav à ce moment là.
@jfrancois94 merci pour le lien et dans ton Magellan le sens est bon ou tu as tourné le pressostat?

Jeff07

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Vous avez une fleche sur le corps du Pressostat

Problème pompe à eau immergée - Page 3 Img_1321

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Attention

ne pas se fier au dessin de la  doc  qui présente le sens de circulation de l'eau

Problème pompe à eau immergée - Page 3 Fleche10


car sur le mien  la flèche est sur le corps du Pressostat  mais le montage est different ( voir les  fils)


Problème pompe à eau immergée - Page 3 Img_1319

Problème pompe à eau immergée - Page 3 Img_1320

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Hello
Je me suis fié par rapport à la tête du pressostat sur la notice. Je n'ai pas été vérifier, mais si flèche il y a sur le corps, c'est bien évidemment ce sens qui est le bon. Mea-culpa.
Pierre

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
@Piker a écrit:
Hello
Je me suis fié par rapport à la tête du pressostat sur la notice. Je n'ai pas été vérifier, mais si flèche il y a sur le corps, c'est bien évidemment ce sens qui est le bon. Mea-culpa.
Pierre



c'est pour cela que j'ai mis cette photo pour éviter beaucoup de confusions

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Hé oui, vérification faite, il y a bien une flèche sur le corps du dit pressostat. Ce qui est dommage c'est qu'elle soit inversée par rapport à la doc. Cependant le montage est donc bon chez moi. Compte tenu des nombreux problèmes rencontrés avec Campé... , dont un retour du véhicule à l'usine, je n'ai plus aucune confiance dans leurs montages, ce qui explique ma réaction un peu rapide. Merci Jean Michel.

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Invité a écrit:
\"princedastor a écrit:

Le pressostat doit être monté en position verticale.


Sur mon Bavaria, il est aussi à l'horizontal. Il date de 2013, j'ai dû le régler au début pour éviter les démarrages intempestifs puis tout a fonctionné correctement jusqu'au we passé. La pompe démarrait régulièrement et le circuit d'eau chaude se désamorçait. J'ai démonter le pressostat et j'ai constaté que le système anti-retour était défectueux. Ce qui explique que le circuit se désamorce et ceci sans avoir de fuite Problème pompe à eau immergée - Page 3 1148888457 . J'ai remplacé le pressostat, c'est un Whale réf. WU7207. Sur la notice de montage (notice d'origine en anglais) il n'est nullement demandé un montage à la verticale. Pour ce pressostat, il existe un kit de réparation sous la référence AK7208.
Bon WE
Le Tchet


bonjour
Attention
le KIT AK 7208 ne convient pas pour des pompes WU7207

c'est préconisé pour une pompe PS7207
bonne semaine
JM

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Voici la reference du Kit entretien


AK7209 pour camping-car pour le pressostat WU7207

descriptionProblème pompe à eau immergée - Page 3 EmptyRe: Problème pompe à eau immergée

more_horiz
Voici la doc pour un bon reglage

https://studylib.net/doc/18210681/adjusting-your-pressure-switch
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum